<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ES" lang="ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html itemscope="itemscope" itemtype="https://schema.org/Article" xml:lang="ES" lang="ES" dir="ltr"><!--<![endif]-->
<head>
	<!-- Básicos y Necesarios: (Por @cholitosano) -->
	<!-- Favicon y touch icons  -->
	<link rel="shortcut icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico">
	<link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/144345-350x250_LPD.jpg">
	<meta charset="utf-8">
	<link http-equiv="x-dns-prefetch-control" content="on" />
	<link rel="dns-prefetch" href="https://tierra.diariolaprimeraperu.com" />
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<title>Mijael Garrido Lecca: Una carta para el señor Saavedra | Diario La Primera</title>
	<meta name="lang" content="es" />

	<!--SEO ENTERPRISE-->
	<meta name="distribution" content="global" />
	<meta name="robots" content="follow, all" />
	<meta name="Googlebot-News" content="index, follow">
	<meta name='googlebot' content='index, follow' />
	<meta name="language" content="es" />

	<meta name="description" content="Un indignado Mijael Garrido hace una mención al censurado ex Ministro Saavedra, ensalsa un punto de vista de muchos peruanos que ven a este accionar como amargo y no titubea al escribirle en primera persona una...">
	<meta name="keywords" 		content="historia, censurado, peruanos, trabajar, amargo, timorato, cobarde, nombre" />
	
	<meta property="article:modified_time" content="2016-12-16T12:48:25-05:00" />
	<meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/>
	<meta property="article:section" content="Política" />

	<meta property="og:site_name" content="La Primera" />
	<meta property="fb:admins" content="100000166882925" />
	<meta property="fb:app_id" content="260403800710316" />
	<meta property="og:title" content="Mijael Garrido Lecca: Una carta para el señor Saavedra" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html" />
	<meta property="article:author" content="https://www.facebook.com/laprimeradigital" />
	<meta property="article:published_time" content="2016-12-16T12:48:25-05:00" />
	<meta property="og:updated_time" content="2016-12-16T12:48:25-05:00" />
	<meta property="og:description" content="Un indignado Mijael Garrido hace una mención al censurado ex Ministro Saavedra, ensalsa un punto de vista de muchos peruanos que ven a este accionar como amargo y no titubea al escribirle en primera persona una..." />
	<meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144345-350x250_LPD.jpg" />
	<link rel="canonical" href="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html" />						  
	<link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/144345/mijael-garrido-lecca-una-carta-para-el-senor-saavedra.html">
	<meta name="twitter:site" content="@lapr1mera">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html" />
	<meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" />
	<meta name="twitter:site" content="@lapr1mera" />
	<meta name="twitter:creator" content="@lapr1mera" />
	<meta name="twitter:title" content="Mijael Garrido Lecca: Una carta para el señor Saavedra" />
	<meta name="twitter:description" content="Un indignado Mijael Garrido hace una mención al censurado ex Ministro Saavedra, ensalsa un punto de vista de muchos peruanos que ven a este accionar como amargo y no titubea al escribirle en primera persona una..." />
	<meta name="twitter:image:src" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144345-350x250_LPD.jpg" />
	
	<meta http-equiv="Content-Language" content="es"/>
	<meta name='Generator' content='La Primera' />
	<meta name='Origen' content='La Primera' />
	<meta name="revisit" content="1 days"/>	
	<meta itemprop="mainEntityOfPage" content="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html">
	<meta itemprop="dateModified" content="2016-12-16">
	<meta itemprop="datePublished" content="2016-12-16">	
	<meta itemprop="publisher" content="Diario La Primera">
	
	<meta itemprop="name" content="Mijael Garrido Lecca: Una carta para el señor Saavedra" />
	<meta itemprop="description" content="Un indignado Mijael Garrido hace una mención al censurado ex Ministro Saavedra, ensalsa un punto de vista de muchos peruanos que ven a este accionar como amargo y no titubea al escribirle en primera persona una..." />
	<meta itemprop="image" contentUrl="https://www.diariolaprimeraperu.com/online/cache/thumbs/144345-350x250_LPD.jpg" />
	
	<link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' />
	<link rel='shortlink' href='https://goo.gl/zRWSA0' />
	<link rel="alternate" type="application/rss+xml" title="La Primera RSS Feed" 
	href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">
	<!-- Metas especificas para mobil -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="MobileOptimized" content="width" />
	<meta name="HandheldFriendly" content="true" />
	<meta http-equiv="cleartype" content="on" />
	<!-- Style All  -->
	<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css">
	<link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css">
	<noscript><link rel="stylesheet" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css"></noscript>

	<!-- Google Fonts -->
	<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>

		<!--Base ref-->
	<base href="https://www.diariolaprimeraperu.com/online/" />
	
	<!--[if lt IE 9]>
		<script src="javascript/html5shiv.js"></script>
		<script src="javascript/respond.min.js"></script>
	<![endif]-->
	
	<!--google Plus button-->
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- LLAMAR A FACEBOOK PARA SOCIALES -->
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=260403800710316";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="application/ld+json">
		{
		  "@context": "https://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://google.com/article"
		  },
		  "headline": "Mijael Garrido Lecca: Una carta para el senor Saavedra",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/144345-800x800_LPD.jpg",
			"height": 800,
			"width": 800
		  },
		  "datePublished": "2016-12-16 10:48:25",
		  "dateModified": "2016-12-16T12:48:16-05:00",
		  "author": {
			"@type": "Person",
			"name": "La Primera Digital"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Primera",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg",
			  "width": 600,
			  "height": 60
			}
		  },
		  "description": "Un indignado Mijael Garrido hace una mención al censurado ex Ministro Saavedra, ensalsa un punto de vista de muchos peruanos que ven a este accionar como amargo y no titubea al escribirle en primera persona una..."
		}
	</script>
<style>
.publiMedio {
	float:none;
	display:block;
	padding: 5px 0;
	margin-right:5px;
	border: 1px solid #DDD;
	overflow: hidden;
	position: relative;
}
.top-banners,
.banners {
  text-align: center;
  padding: 10px 0 0;
  margin: 0 -5px;
}
.top-banners img,
.banners img {
  display: inline;
  max-width: 100%;
  vertical-align: top;
}
.banners {
  background: #f3f3f3;
  padding: 7px;
  text-align: center;
}
.top-banners .center-banners {
  max-width: 1240px;
}
.top-banners .border {
  margin: 0 10px;
}
.banners .border,
.top-banners .border {
  padding: 5px 0;
  border: 1px solid #DDD;
  overflow: hidden;
  position: relative;
}
.actual-trends {
  overflow: hidden;
  border-top: 1px solid #D9D9D9;
  border-bottom: 1px solid #D9D9D9;
  color: #044EAA;
}
.actual-trends .actual-trends_viewport {
  position: relative;
  height: 27px;
}
.actual-trends .frame {
  overflow-x: auto;
  overflow-y: hidden;
  height: 60px;
  -webkit-overflow-scrolling: touch;
}
.actual-trends ul {
  width: 800px;
  overflow: hidden;
  
}
.actual-trends li {
  display: inline-block;
  position: relative;
  font-size: 0.8em;
  color:#ccc;
}
.actual-trends li:before {
  position: absolute;
  left: 0;
  top: 0;
  bottom: 0;
  margin: auto 0;
  background-color: #757575;
  color:#ccc;
}
.actual-trends li:first-child a {
  padding-left: 0;
  color:#ccc;
}
.actual-trends li:first-child:before {
  display: none;
}
.actual-trends li:last-child a {
  margin-right: 0;
  color:#ccc;
}
.actual-trends a {
  display: block;
  padding-left: 16px;
  margin: 0 16px 0 0;
  line-height: 27px;
  color:#ccc;
}
.actual-trends .gradient-left,
.actual-trends .gradient-right {
  position: absolute;
  width: 50px;
  top: 0;
  bottom: 0;
  z-index: 10;
  cursor: pointer;
}
.actual-trends .gradient-left:before,
.actual-trends .gradient-right:before {
  position: absolute;
  line-height: 27px;
  font-family: 'icon-fonts';
  color: #B8B8B8;
}
.actual-trends .gradient-left:hover:before,
.actual-trends .gradient-right:hover:before {
  color: #515151;
}
.actual-trends .gradient-left {
  background: -moz-linear-gradient(left, #ffffff 30%, rgba(255, 255, 255, 0) 96%, rgba(255, 255, 255, 0) 97%);
  background: -webkit-gradient(linear, left top, right top, color-stop(30%, #ffffff), color-stop(96%, rgba(255, 255, 255, 0)), color-stop(97%, rgba(255, 255, 255, 0)));
  background: -webkit-linear-gradient(left, #ffffff 30%, rgba(255, 255, 255, 0) 96%, rgba(255, 255, 255, 0) 97%);
  background: -o-linear-gradient(left, #ffffff 30%, rgba(255, 255, 255, 0) 96%, rgba(255, 255, 255, 0) 97%);
  background: -ms-linear-gradient(left, #ffffff 30%, rgba(255, 255, 255, 0) 96%, rgba(255, 255, 255, 0) 97%);
  background: linear-gradient(to right, #ffffff 30%, rgba(255, 255, 255, 0) 96%, rgba(255, 255, 255, 0) 97%);
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ffffff', endColorstr='#00ffffff', GradientType=1);
  display: none;
}
.actual-trends .gradient-left:before {
  content: 'l';
  left: 5px;
}
.actual-trends .gradient-right {
  right: 0;
  background: -moz-linear-gradient(left, rgba(255, 255, 255, 0) 6%, #ffffff 54%);
  background: -webkit-gradient(linear, left top, right top, color-stop(6%, rgba(255, 255, 255, 0)), color-stop(54%, #ffffff));
  background: -webkit-linear-gradient(left, rgba(255, 255, 255, 0) 6%, #ffffff 54%);
  background: -o-linear-gradient(left, rgba(255, 255, 255, 0) 6%, #ffffff 54%);
  background: -ms-linear-gradient(left, rgba(255, 255, 255, 0) 6%, #ffffff 54%);
  background: linear-gradient(to right, rgba(255, 255, 255, 0) 6%, #ffffff 54%);
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00ffffff', endColorstr='#ffffff', GradientType=1);
}
.actual-trends .gradient-right:before {
  content: 'r';
  right: 5px;
}
@media all and (max-width: 684px) {
  .actual-trends {
    border: 0;
    margin: 5px 0;
  }
  .actual-trends .actual-trends_viewport {
    position: relative;
    height: 37px;
  }
  .actual-trends a:hover {
    text-decoration: none;
  }
  .actual-trends li {
    padding: 0;
    margin: 5px;
    display: inline-block;
  }
  .actual-trends li:before {
    display: none;
  }
  .actual-trends li a {
    padding: 0 10px;
    margin: 0;
    border-radius: 15px;
    background: #E6E6E6;
    line-height: 27px;
  }
  .actual-trends li:first-child {
    margin-left: 0;
  }
  .actual-trends li:first-child a {
    padding-left: 10px;
  }
  .actual-trends li:last-child {
    margin-right: 0;
  }
  .actual-trends .gradient-left:before,
  .actual-trends .gradient-right:before {
    line-height: 37px;
  }
}
.publiM {
	float:left;
	display:block;
	overflow:hidden;
	clear: both;
	margin-right:15px;
	text-align:center;
	width:315px;
	padding-right:5px;
}
</style>

<script type='text/javascript'>
(function(w) {
var d=document,h=d.getElementsByTagName('head')[0],j=d.createElement('script'),k=d.createElement('script');
j.setAttribute('src','//cdn.adsoptimal.com/advertisement/settings/40313.js');
k.setAttribute('src','//cdn.adsoptimal.com/advertisement/manual.js');
h.appendChild(j); h.appendChild(k);
})(window);
</script>

</head>
<body>
<div id="fb-root"></div>

 	<!-- Header -->
   	<header id="header" class="header">
	   	<div class="top-wrap">
			<div class="container">
							<div class="row">
					<div class="col-md-6">
		              	<div id="logo" class="logo">
							<a href="https://www.diariolaprimeraperu.com/online/?ref=logo" rel="home" title="Ir a la Portada">
								<img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" />
							</a>
		            	</div>
		            	<div class="follow-us">
			            	<div class="follow-title">
			            		Síguenos
			            	</div>
			            	<ul class="social-links">
			            		<li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li>
			            		<li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li>
			            		<li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li>
			            	</ul>
		            	</div>
		            </div><!-- /.col-md-6 -->
					<div class="col-md-6">
		            	<div class="btn-menu"></div><!-- //Menu Mobil -->
		            	<div class="member-area">
		            																<span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span>
		            		<span class="signup-popup"><a rel="nofollow" href="#signup-modal" alt="Regístrate y publica tus artículos gratis!" title="Regístrate y publica tus artículos">Únete a nosotros</a></span>
									            	</div>
		            </div><!-- /.col-md-6 -->
	            </div><!-- /.row -->	         </div><!-- /.container -->
	   	</div><!-- /.top-wrap -->
		<div class="header-wrap">
		 <div class="container">
		    <div class="row">
				<div class="col-md-9">
					<nav id="mainnav" class="mainnav">
						<ul class="menu">
							<li><a class="active" rel="nofollow" href="https://www.diariolaprimeraperu.com/online/?ref=menu">Portada</a>								
							</li>
							
							<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a></li>
							<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/actualidad/">Actualidad</a></li>
							<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/">Ciencia</a></li>
							<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a></li>
							<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/mundo/">Mundo</a></li>
							<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/tecnologia/">Tecnología</a></li>
							
							<li class="has-children"><a href="">Ver +</a>
								<ul class="sub-menu">
                                	<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/mascotas/">Mascotas</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/hogar/">Hogar</a></li>
                                	<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/cultura/">Cultura</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/economia/">Economía</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/espectaculos/">Espectáculos</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/tecnologia/">Tecnología</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/especial/">Especial</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/judicial/">Judicial</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/entrevista/">Entrevista</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/gastronomia/">Gastronomía</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/turismo/">Turismo</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/salud/">Salud</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/">Moda y Belleza</a></li>
									<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/miscelanea/">Miscelánea</a></li>
									
								</ul><!-- /.submenu -->
							</li>
						</ul><!-- /.menu -->
					</nav><!-- /nav -->
				</div><!-- /.col-md-9 -->
				<div class="col-md-3">
					<div class="search-wrap">
						<div class="search-icon"></div><!-- //Boton buscar -->
						<form action="https://www.diariolaprimeraperu.com/online/search.php?q=" id="searchform" class="search-form" method="get" role="search">
							<input type="text" name="q" id="s" placeholder="Buscar" class="search-field">
							<input type="hidden" name="a" id="a" placeholder="Buscar" value="buscar">
							<input type="submit" value="&#xf002;" id="searchsubmit" class="search-submit">
							<a class="search-close" href="#"><i class="fa fa-times-circle"></i></a>
						</form>
					</div><!-- /.search-wrap -->
				</div><!-- /.col-md-3 -->
		    </div><!-- /.row -->					<!-- LPD-linkTodos -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-7293414274660558"
						 data-ad-slot="1865333455"
						 data-ad-format="link"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		 </div><!-- /.container -->
		</div><!-- /.header-wrap -->
	</header><!-- /header -->
		
	
		
	
				<!--
					<div class="container">
						<div class="top-banners">
							
						</div>
					</div>-->
					
		
	<!-- Main -->
	<section id="main">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
				
					<div class="actual-trends js-actual-trends">  
					<div class="actual-trends_viewport">
					  <div class="frame">	
						<ul>
							<li>
							  <a href="https://www.diariolaprimeraperu.com/online/">
								Portada
							  </a>
							</li>
							<li>
							&#187;
							</li>
							<li>
							  <a href="https://www.diariolaprimeraperu.com/online/politica/">
								Política							  </a>
							</li>

							</ul>
					  </div>

					</div>
				  </div>
				
				
					<div class="post-wrap posts post-single">
						<article class="post">
							<div class="head-post">
								<!-- google_ad_section_start -->
								<h1 class="xt-post-title" itemprop="headline" lang="es">Mijael Garrido Lecca: Una carta para el se&ntilde;or Saavedra</h1>
								<!-- google_ad_section_end -->


																
																	<p style="text-align:center;float">

										
									</p>
																


								<!-- google_ad_section_start -->
								<p><span itemprop="articleBody" lang="es">Un indignado Mijael Garrido hace una mención al censurado ex Ministro Saavedra, ensalsa un punto de vista de muchos peruanos que ven a este accionar como "amargo" y no titubea al escribirle en primera persona una carta en su blog personal.</span></p>
								<!-- google_ad_section_end -->
								
								<div class="center-banners" align="center">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- LPD-NoticiaTopAuto -->
										<ins class="adsbygoogle"
											 style="display:block;"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="2911211454"
											 data-ad-format="auto"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
									</script>	
								</div>
								
								
								<div class="meta">
																		<span class="author" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span itemprop="name">
										<a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Por La Primera Digital" itemprop="url" rel="author">
										La Primera Digital										</span>
										</a>
									</span>
																		
									<span class="time"> | 
									<meta itemprop="datePublished" content="2016-12-16">
									16 diciembre 2016 10:12 AM |</span>
									
									<span class="author" style="color:#000;">
									<strong>2k Lecturas</strong>									</span>
									<meta itemprop="interactionCount" content="UserPageVisits:2077"/>
									
								
									
									<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script>
									<script type="text/javascript">
									var socialShareText = 'Mijael Garrido Lecca: Una carta para el señor Saavedra';
									function htmlspecialcharsDecode(text) {
									  return text
										  .replace(/&amp;/g, "&")
										  .replace(/&iquest;/g, "¿")
										  .replace(/&lt;/g, "<")
										  .replace(/&gt;/g, ">")
										  .replace(/&quot;/g, "\"")
										  .replace(/&#039;/g, "\'");
									}
									var decodeSocialText = htmlspecialcharsDecode(socialShareText);
									</script>
							<script type="text/javascript">
							var addthis_share = {
								url: "http://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta_144345.html",
								title: decodeSocialText,
								templates: {
									twitter: decodeSocialText + ' ' + 'https://goo.gl/zRWSA0 via @lapr1mera'
								}
							};
							</script>
									<div class="addthis_sharing_toolbox" style="float:right;padding:5px;" data-url="http://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta_144345.html" data-title="Mijael Garrido Lecca: Una carta para el se&ntilde;or Saavedra">
									</div>
									
								</div>
								
											
																						<div class="alert alert-notice" style="background-color:#FFF;">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<!-- LPD-NoticiaLink-social-iz-auto -->
											<ins class="adsbygoogle"
												 style="display:inline-block;width:728px;height:15px"
												 data-ad-client="ca-pub-7293414274660558"
												 data-ad-slot="2950950656"
												 data-ad-format="link"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
											
											
								
								<div class="fb-like" data-width="336" data-href="http://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta_144345.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

							</div><!-- /.head-post -->
							
							<div class="body-post" id="bodypost">
								
								
								
								<div class="main-post" itemprop="articleBody">
								
								
										<div class="entry-post">
											
																						
											<!--IMG Youtube and IMG-->
																						<!--IMG Youtube and IMG-->
																						
											
											<!--IMG-->
																						<a title="Mijael Garrido Lecca: Una carta para el se&ntilde;or Saavedra" alt="Mijael Garrido Lecca: Una carta para el se&ntilde;or Saavedra" href="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html">
											  <img itemprop="image" class="lazy" alt="Mijael Garrido Lecca: Una carta para el se&amp;ntilde;or Saavedra" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/laprimeradigital/2016/diciembre/16/jaime-saavedra_1481903296.jpg" />
											</a>
		
											
																				<div style="float:none;margin:10px 0 10px 0;text-align:center;">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- LPD-linkNoticiaMediotexto -->
										<ins class="adsbygoogle"
											 style="display:inline-block;width:728px;height:15px"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="9400337452"
											 data-ad-format="link"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
										</script>
										</div>
											
											<div class="alert alert-notice">El Congreso lo ha censurado, pero ser&aacute; la Historia la que lo juzgar&aacute;</div>																						<!--IMG-->
											
											
											
											<!--YOUTUBE ONLY-->
																						<!--YOUTUBE ONLY-->
											
											
											<!--NO IMAGE, NO YOUTUBE, NO REF-->
																						<!--NO IMAGE, NO YOUTUBE, NO REF-->
											
																						
											
											<div style="float:none;margin:10px 0 10px 0;text-align:center;">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<!-- LPD-noticia-relacionadosFinal -->
											<ins class="adsbygoogle"
												 style="display:block"
												 data-ad-client="ca-pub-7293414274660558"
												 data-ad-slot="8069467852"
												 data-ad-format="rectangle"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
											

											
											
																						<h4>Más datos</h4>
											<div class="alert alert-notice" style="background-color:#E0FFFF;">
											Lima, 15 de diciembre de 2016											</div>
																						
											<div style="text-align:right;">
												<span class="views"><i class="fa fa-eye"></i> 2077</span>
												
																								<span class="likes"><i class="fa fa-thumbs-up"></i> 6</span>
												<meta itemprop="interactionCount" content="UserLikes:6"/>
																								
																								<span class="likes"><i class="fa fa-thumbs-down"></i> 1</span>
												<meta itemprop="interactionCount" content="UserDisLikes:1"/>
																								
												<span class="comments">
												<a href="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html#comentarios"><i class="fa fa-comment"></i> <fb:comments-count href=""></fb:comments-count></a>
												</span>
											</div>
											
								<div class="publiM">		
								
								<a title="Ministro de educaci&oacute;n Jaime Saavedra inaugur&oacute; el a&ntilde;o escolar 2015" class="read-more__link" href="https://www.diariolaprimeraperu.com/online/politica/ministro-de-educacion-jaime-saavedra-inauguro-el-ano-escolar-2015_143449.html" target="_blank">
								<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143449-336x200_LPD.jpg" alt="Captura de pantalla" />
								<span class="read-more__footer">Ministro de educaci&oacute;n Jaime Saavedra inaugur&oacute; el a&ntilde;o escolar 2015</span>
								</a>
    
																		
																<p>
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<!-- LPD-NoticiaFinalAuto -->
								<ins class="adsbygoogle"
									 style="display:block;width:300px;"
									 data-ad-client="ca-pub-0506380064690685"
									 data-ad-slot="7431284001"
									 data-ad-format="auto"></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
																</p>
								</div>

										<p>
										<strong>Se&ntilde;or Saavedra: </strong><p><p><p><p>No me caben dudas de que debe de haber sido uno de los d&iacute;as m&aacute;s amargos de su carrera; sin embargo, debe tambi&eacute;n saber que <strong>ha sido un d&iacute;a amargo para miles de peruanos</strong> que vemos en usted a un hombre honorable, capaz y entregado a su trabajo. Hoy el polvo anda alto y las tripas revueltas. Pero cuando los meses se conviertan en Historia sepa que lo que hoy ha sucedido no ser&aacute; m&aacute;s que el inicio de algo mucho m&aacute;s grande que quienes hoy han actuado comprenden.<p><p><p><p>Usted <strong>ha sido censurado para satisfacer los apetitos pol&iacute;ticos de un grupo de reptiles morales</strong>. Nada de lo que se ha dicho guarda relaci&oacute;n alguna con la verdad, ni con lo que la justicia dicta. Es que a esta orilla nos ha empujado el tiempo que nos toca: ya lo real no importa. <strong>Son tiempos en donde lo inefable es ley</strong> y en donde <strong>la mentira dicha a ochenta voces -se&ntilde;ora presidenta, y por su intermedio se&ntilde;or ministro- se hace verdad</strong>. Usted ha sido v&iacute;ctima de un ajedrez de <a href="https://es.wikipedia.org/wiki/Coprofagia" rel="nofollow" target="_blank">copr&oacute;fagos</a> y ha logrado que su dignidad quede intacta en medio del lodazal.  <p><p><p><p>Es curioso el presente: son esta noche los chillidos estridentes de sus verdugos los que suenan en cada estaci&oacute;n de noticias. Y nadie escucha a los cientos de miles de ni&ntilde;os cuyo futuro es ya mejor por el esfuerzo que desde su gesti&oacute;n se ha liderado. Es que as&iacute; podemos ser los peruanos: un pueblo de gente peque&ntilde;a adicta a sus m&aacute;rtires m&aacute;s histri&oacute;nicos y enemiga ac&eacute;rrima de sus h&eacute;roes m&aacute;s discretos. Pero sepa que somos muchos los que estamos dispuestos a luchar por desterrar a esa mentalidad <a href="https://es.wikipedia.org/wiki/Lumpemproletariado" rel="nofollow" target="_blank">lumpen</a>. Y lo lograremos.<p><p><p><p>Quienes hoy han reclamado su puesto al gobierno timorato que -sin luchar- lo entreg&oacute; creen que el poder es eterno. Creen que el dedo acusador con el que lo han insultado ser&aacute; siempre el suyo. Est&aacute;n equivocados y aqu&iacute; estaremos para record&aacute;rselos. Esta lucha reci&eacute;n empieza. Y sepa que lo de hoy es una victoria <a href="https://es.wikipedia.org/wiki/Victoria_p%C3%ADrrica" rel="nofollow" target="_blank">p&iacute;rrica</a> para la mentira. Pero el tiempo nunca ha jugado a favor de la vileza. Y no habr&aacute; mayor&iacute;a que sea capaz de censurar el correr de los d&iacute;as. El poder se acaba; el legado no. Usted ha construido y han tratado de destruirlo.<p><p><p><p>Finalmente, sepa que <strong>yo s&iacute; lo defiendo con nombre y apellido</strong>. No creo en ese recoveco timorato en el que muchos han ca&iacute;do: que una persona no hace a una pol&iacute;tica p&uacute;blica. Me rehuso a vivir en un pa&iacute;s que castigue p&uacute;blicamente a quienes entregan su vida, su tiempo y su nombre para trabajar por un mejor ma&ntilde;ana. Cualquiera que diga que vale la pena sacrificar a un buen hombre por colmar el hambre de decenas de miserables fam&eacute;licos es un cobarde. Y la historia de este pa&iacute;s no aguanta a un cobarde m&aacute;s en sus p&aacute;ginas. Muchas gracias por trabajar por los olvidados.<p><p><p><p>El Congreso lo ha censurado, pero ser&aacute; la Historia la que lo juzgar&aacute;.<p><p><p><p><i>Fuente original: <a href="http://altavoz.pe/2016/12/15/19896/carta-abierta-a-jaime-saavedra" rel="nofollow" target="_blank">Altavoz.pe</a></i></p>

										<!-- tags -->
										<div class="tags">										<a href="https://www.diariolaprimeraperu.com/online/search.php?a=buscar&q=carta-saavedra">carta Saavedra</a>
																				<a href="https://www.diariolaprimeraperu.com/online/search.php?a=buscar&q=mijael-garrido-lecca">Mijael Garrido Lecca</a>
										</div>										<!-- tags -->

										<br />
										<div class="clearfix"></div>
										<!-- Contenido -->
									
										
										<p class="author" style="font-size:small;margin-top:5px;border-style: solid 1px #ccc;">
										TAGS: <strong><a href="https://www.diariolaprimeraperu.com/online/tag/censurado/" rel="tag" hreflang="es" target="_blank">censurado</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/historia/" rel="tag" hreflang="es" target="_blank">historia</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/peruanos/" rel="tag" hreflang="es" target="_blank">peruanos</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/timorato/" rel="tag" hreflang="es" target="_blank">timorato</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/amargo/" rel="tag" hreflang="es" target="_blank">amargo</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/trabajar/" rel="tag" hreflang="es" target="_blank">trabajar</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/cobarde/" rel="tag" hreflang="es" target="_blank">cobarde</a></strong>, <strong><a href="https://www.diariolaprimeraperu.com/online/tag/luchar/" rel="tag" hreflang="es" target="_blank">luchar</a></strong>										</p>
										<p class="author" style="font-size:small;margin-top:5px;border-style: solid 1px #ccc;">
																					</p>
										
										
										<hr />
										
										<!-- /.RATIOS -->

											<div class="help-post">
												<div class="helpful">
																									
													<a class="like" href="#" onclick="return false;" id="bien">Excelente artículo (6)</a>
													<a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta (1)</a>
													<p>
													<span style="display:none;font-size:x-small;" id="bien_b"></span>
													<span style="display:none;font-size:x-small;" id="spam_b"></span>
													</p>
													
													<input id="idnoticia" type="hidden" value="144345">
													<input id="referido" type="hidden" value="">
																										<div id="message" style="font-size:smaller;"></div>
												</div>
												</div><!-- /.help-post -->

										
										<!-- /.RATIOS -->

										<div style="font-size:smaller;">
																				<a href="http://altavoz.pe/2016/12/15/19896/carta-abierta-a-jaime-saavedra" target="_blank" rel="nofollow">Fuente</a>
																				</div>

										</div><!-- /.entry-post -->
										

									<div class="single_share">
										<div class="fb-like" data-width="336" data-href="http://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta_144345.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
											
										<div class="addthis_sharing_toolbox" style="float:right;" data-url="http://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta_144345.html" data-title="Mijael Garrido Lecca: Una carta para el se&ntilde;or Saavedra">
										</div>
	
									</div>

								
	
									<div class="author-post">
																				<div class="avatar-author">
																						<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL2xhcHJpbWVyYWRpZ2l0YWwvcGVyZmlsLzY1NjYxXzQxNzczMDAwNTAwMDg4OF8xNTEwMzE4NDZfbl8xMzc4MDgwOTE4LmpwZw==-160x150_LPD.jpg" alt="img"  width="150">
																					</div>
										<div class="info-author">
											<h4>La Primera Digital</h4>
											<p style="font-size:small;">La Primera Digital</p>
											<p style="font-size:small;">Colaborador 9324 La Primera Digital</p>
										</div>
																			</div><!-- /.author-post -->
									
															
							
							
							<div class="relate-posts">
						            	<div class="section-title">
											<h4><a href="https://www.diariolaprimeraperu.com/online/?ref=noticia">Notas relacionadas</a></h4>
																						<div class="widget widget-ads">
											<div class="adsoptimal-slot" style="width: 728px; height: 90px;"></div>
											</div>
																					</div>
										
										
										
										<div class="post-wrap">
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/ministro-de-educacion-jaime-saavedra-inauguro-el-ano-escolar-2015_143449.html" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143449-170x90_LPD.jpg" 
													alt="Mijael Garrido Lecca: Una carta para el señor Saavedra"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Ministro de educaci&oacute;n Jaime Saavedra inaugur&oacute; el a&ntilde;o escolar 2015" href="https://www.diariolaprimeraperu.com/online/politica/ministro-de-educacion-jaime-saavedra-inauguro-el-ano-escolar-2015_143449.html" hreflang="es">Ministro de educaci&oacute;n Jaime Saavedra inaugur&oacute; el a&ntilde;o escolar 2015</a></h3>
													
													<div class="post-meta">
														<span class="time">2667 Lecturas</span>
														<a title="Comentarios de Ministro de educaci&oacute;n Jaime Saavedra inaugur&oacute; el a&ntilde;o escolar 2015" href="https://www.diariolaprimeraperu.com/online/politica/ministro-de-educacion-jaime-saavedra-inauguro-el-ano-escolar-2015_143449.html#comentarios">
														<span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/politica/ministro-de-educacion-jaime-saavedra-inauguro-el-ano-escolar-2015_143449.html"></span>
														Comentarios</a>
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/urresti-es-el-rostro-del-nacionalismo_143339.html" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143339-170x90_LPD.jpg" 
													alt="Mijael Garrido Lecca: Una carta para el señor Saavedra"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Urresti es el rostro del nacionalismo" href="https://www.diariolaprimeraperu.com/online/politica/urresti-es-el-rostro-del-nacionalismo_143339.html" hreflang="es">Urresti es el rostro del nacionalismo</a></h3>
													
													<div class="post-meta">
														<span class="time">1565 Lecturas</span>
														<a title="Comentarios de Urresti es el rostro del nacionalismo" href="https://www.diariolaprimeraperu.com/online/politica/urresti-es-el-rostro-del-nacionalismo_143339.html#comentarios">
														<span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/politica/urresti-es-el-rostro-del-nacionalismo_143339.html"></span>
														Comentarios</a>
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/encuestas-reafirman-imagen-de-garcia-como-corrupto_143338.html" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143338-170x90_LPD.jpg" 
													alt="Mijael Garrido Lecca: Una carta para el señor Saavedra"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Encuestas reafirman imagen de Garc&iacute;a como corrupto" href="https://www.diariolaprimeraperu.com/online/politica/encuestas-reafirman-imagen-de-garcia-como-corrupto_143338.html" hreflang="es">Encuestas reafirman imagen de Garc&iacute;a como corrupto</a></h3>
													
													<div class="post-meta">
														<span class="time">1572 Lecturas</span>
														<a title="Comentarios de Encuestas reafirman imagen de Garc&iacute;a como corrupto" href="https://www.diariolaprimeraperu.com/online/politica/encuestas-reafirman-imagen-de-garcia-como-corrupto_143338.html#comentarios">
														<span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/politica/encuestas-reafirman-imagen-de-garcia-como-corrupto_143338.html"></span>
														Comentarios</a>
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/alianzas-politicas-no-salvarian-desaprobacion-de-candidatos_143886.html" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143886-170x90_LPD.jpg" 
													alt="Mijael Garrido Lecca: Una carta para el señor Saavedra"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Alianzas pol&iacute;ticas no salvar&iacute;an desaprobaci&oacute;n de candidatos" href="https://www.diariolaprimeraperu.com/online/politica/alianzas-politicas-no-salvarian-desaprobacion-de-candidatos_143886.html" hreflang="es">Alianzas pol&iacute;ticas no salvar&iacute;an desaprobaci&oacute;n de candidatos</a></h3>
													
													<div class="post-meta">
														<span class="time">1915 Lecturas</span>
														<a title="Comentarios de Alianzas pol&iacute;ticas no salvar&iacute;an desaprobaci&oacute;n de candidatos" href="https://www.diariolaprimeraperu.com/online/politica/alianzas-politicas-no-salvarian-desaprobacion-de-candidatos_143886.html#comentarios">
														<span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/politica/alianzas-politicas-no-salvarian-desaprobacion-de-candidatos_143886.html"></span>
														Comentarios</a>
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/carta-a-pedro-pablo-kuczynski_144070.html" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144070-170x90_LPD.jpg" 
													alt="Mijael Garrido Lecca: Una carta para el señor Saavedra"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Carta a Pedro Pablo Kuczynski" href="https://www.diariolaprimeraperu.com/online/politica/carta-a-pedro-pablo-kuczynski_144070.html" hreflang="es">Carta a Pedro Pablo Kuczynski</a></h3>
													
													<div class="post-meta">
														<span class="time">4856 Lecturas</span>
														<a title="Comentarios de Carta a Pedro Pablo Kuczynski" href="https://www.diariolaprimeraperu.com/online/politica/carta-a-pedro-pablo-kuczynski_144070.html#comentarios">
														<span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/politica/carta-a-pedro-pablo-kuczynski_144070.html"></span>
														Comentarios</a>
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																						
											<article class="post">
											<a name="comentarios"></a>
											<div class="comment-post">
												<div id="respond" class="comment-respond">
												<h4 class="title">Deje un comentario</h4>
													<div class="fb-comments" data-href="http://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta_144345.html" 
													data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time"></div>
												</div>
											</div>
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<ins class="adsbygoogle"
												 style="display:block"
												 data-ad-format="autorelaxed"
												 data-ad-client="ca-pub-7293414274660558"
												 data-ad-slot="1154629856"></ins>
											<script>
												 (adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</article>
											
										</div>
					        </div><!-- /.relate-posts -->

						</article><!-- /.post -->
					</div><!-- /.post-wrap -->
				</div><!-- /.col-md-12 -->
				
								<div class="col-md-4">
					<div class="sidebar-widget-1">

									<div class="widget widget-ads">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- LPD-NoticiaFinalAuto Tosi-->
										<ins class="adsbygoogle"
											 style="display:block"
											 data-ad-client="ca-pub-0506380064690685"
											 data-ad-slot="7431284001"
											 data-ad-format="auto"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>

						<div class="widget widget-subscribe">
							<h5 class="widget-title">S&iacute;guenos</h5>
							<div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
							<p></p>
							<a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
						
						
						
						<div class="widget widget-most-popular">
							<h5 class="widget-title">+ Leídos esta semana</h5>
							<ul>
																<li>
									<div class="order">1</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/politica/mijael-garrido-lecca-una-carta-para-el-senor-saavedra_144345.html">Mijael Garrido Lecca: Una carta para el se&ntilde;or Saavedra</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2078</span>
									</p>
									
								</li>
																<li>
									<div class="order">2</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-de-salud-y-curacion-para-todos_144348.html">Navidad: La esperanza de salud y curaci&oacute;n para todos</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2002</span>
									</p>
									
								</li>
																<li>
									<div class="order">3</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/actualidad/papanoeles-atrapan-vendedores-de-droga-en-comas_144346.html">Papanoeles atrapan vendedores de droga en Comas</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1591</span>
									</p>
									
								</li>
																<li>
									<div class="order">4</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-soledad-como-y-por-que-escapar-de-sus-trampas_144347.html">La soledad: c&oacute;mo y por qu&eacute; escapar de sus trampas</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1424</span>
									</p>
									
								</li>
																<li>
									<div class="order">5</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-de-la-educacion-para-la-prosperidad-global_144349.html">El papel vital de la educaci&oacute;n para la prosperidad global</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 617</span>
									</p>
									
								</li>
																<li>
									<div class="order">6</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/palenques-huachipa-y-esmeralda-libres-de-esclavitud-en-la-colonia_144350.html">Palenques Huachipa y Esmeralda: Libres de esclavitud en la colonia</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 430</span>
									</p>
									
								</li>
															</ul>
						</div><!-- /.widget-popular -->
						
						
							
							
					<div class="widget">
					<a class="twitter-timeline" tweet-limit="5" data-link-color="#E8280B" height="600" data-chrome="nofooter"
					href="https://twitter.com/lapr1mera">Tweets</a> 
					<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
					</div>


						

				<div class="widget widget-subscribe">
							<h5 class="widget-title">Suscríbete a los boletines</h5>
							
							<p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p>
							<form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" 
							onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 
							'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
							id="subscribe-form" data-mailchimp="true">
								<div id="subscribe-content">
									<div class="input">
									
										<input type="text" id="subscribe-email" name="email" placeholder="Email">
										<input value="LaPrimeraPortadaHoy" name="uri" type="hidden">
										<input name="loc" value="es_ES" type="hidden">
										
									</div>
									<div class="button">
									   <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button>
									   
									</div>
								</div>
								<div id="subscribe-msg"></div>
							</form>
						</div><!-- /.widget-subscribe -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Calificados</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a rel="nofollow"  href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html">
													<img alt="" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144348-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a rel="nofollow"  title="Navidad: La esperanza de salud y curaci&oacute;n para todos" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html">Navidad: La esperanza de salud y curaci&oacute;n para todos</a>
													<i>Calificado: Hace 16 horas. </i>
													<i>Tipo: Excelente </i>
													<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a rel="nofollow"  href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html">
													<img alt="" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144349-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a rel="nofollow"  title="El papel vital de la educaci&oacute;n para la prosperidad global" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html">El papel vital de la educaci&oacute;n para la prosperidad global</a>
													<i>Calificado: Hace 2 dias. </i>
													<i>Tipo: Excelente </i>
													<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a rel="nofollow"  href="https://www.diariolaprimeraperu.com/online/marketing-negocios/tipos-banners-publicitarios-exito_144322.html">
													<img alt="" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144322-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a rel="nofollow"  title="Tipos de banners publicitarios de &eacute;xito" href="https://www.diariolaprimeraperu.com/online/marketing-negocios/tipos-banners-publicitarios-exito_144322.html">Tipos de banners publicitarios de &eacute;xito</a>
													<i>Calificado: Hace 2 dias. </i>
													<i>Tipo: Excelente </i>
													<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/marketing-negocios/tipos-banners-publicitarios-exito_144322.html#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/marketing-negocios/tipos-banners-publicitarios-exito_144322.html">
													</span> Comentarios</i></a>
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">&Uacute;ltimas</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/palenques-huachipa-esmeralda-libres-esclavitud_144350.html">
													<img alt="" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144350-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/palenques-huachipa-esmeralda-libres-esclavitud_144350.html">Palenques Huachipa y Esmeralda: Libres de esclavitud en la colonia</a>
													<i>Hace un dia. </i>
													<a href="https://www.diariolaprimeraperu.com/online/cultura/palenques-huachipa-esmeralda-libres-esclavitud_144350.html#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/cultura/palenques-huachipa-esmeralda-libres-esclavitud_144350.html">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html">
													<img alt="" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144349-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html">El papel vital de la educaci&oacute;n para la prosperidad global</a>
													<i>Hace 2 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-papel-vital-educacion-prosperidad_144349.html">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html">
													<img alt="" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144348-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html">Navidad: La esperanza de salud y curaci&oacute;n para todos</a>
													<i>Hace 3 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/navidad-la-esperanza-salud-curacion_144348.html">
													</span> Comentarios</i></a>
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
						</div><!-- /.widget-tabs -->

</div>				</div> <!-- /.col-md-4 -->
								
			</div><!-- /.row -->

		</div><!-- /.container -->
	</section>

	<!-- Footer -->
	<footer id="footer">
		<div class="footer-widgets">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
						<div class="widget widget-brand">
							<div class="logo logo-footer">
								<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a>
							</div>
							<p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© 
								cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p>
						</div><!-- /.widget-brand -->
						<div class="widget widget-social">
							<h5 class="widget-title">No olvides seguirnos</h5>
							<div class="social-list">
								<a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a>
								<a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a>
								<a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a>
								
							</div>
							<a class="email" href="mailto:prensa@laprimeradigital.com">prensa@laprimeradigital.com</a>
						</div><!-- /.widget-social -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Recomendados</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li>
								<li><a rel="nofollow" href="http://www.reycarlos.com" target="_blank">Blog R.C</a></li>
								<li><a rel="nofollow" href="http://www.ojeas.com" target="_blank">Portal Ojeas</a></li>
								<li><a rel="nofollow" href="http://laprimeraperu.pe" target="_blank">La Primera Perú</a></li>

							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">La Primera Digital</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li>
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li>
								
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Nosotros</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/publicidad/">Publicidad</a></li>
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.footer-widgets -->
		<div class="footer-copyright">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						&copy; 2016 La Primera Digital, Inc.
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div>


 
		
<a href="http://whos.amung.us/stats/iwh2swx4wcjl/" rel="nofollow">
<img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" title="Estadistica" />
</a>
<!-- Google Analitcs  -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8987996-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


setTimeout(function() {
  _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);	
},10*1000);


</script>
<!-- Google Analitcs  -->	</footer>

	
	<!-- Entrar y registro (Formularios) -->
    <div id="login-modal" class="login popup" style="display: none;">
        <a class="close-modal" href="#cerrar" onclick="return false;"></a>
        <div class="form-title">
            <h4>Entrar</h4>
            <div class="signup">
                ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a>
            </div>
        </div>
        
        <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" id="accion" value="entrar" />
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password">
            </div>
            <div class="option-login">
                <div class="remember">
                    <input type="checkbox" name="conectado" id="conectado" class="css-checkbox"  />
					<label for="conectado" class="css-label">Recordar datos</label>
                </div>
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a>
                </div>
            </div>
            <div class="submit-login">
                <input type="submit" value="Ingresar" class="submit" id="submit_entrar" name="submit">
            </div>
        </form>
    </div>
	
    <div id="signup-modal" class="popup" style="display: none;">
        <a class="close-modal" href="#cerrar" onclick="return false;"></a>
        <div class="form-title">
            <h4>Registro</h4>
            <div class="signup">
                ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a>
            </div>
        </div>
        
        <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" id="accion" value="registro" />
            <div class="name-wrap">
                <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos">
            </div> 
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña">
            </div>

            <div class="option-login">
                
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a>
                </div>
            </div>

            <div class="submit-login">
                <input type="submit" value="Registrarme" class="submit" id="submit_registro" name="submit2">
            </div>
        </form>
    </div>	
	<!-- Go Top -->
	<a class="go-top">
		<i class="fa fa-chevron-up"></i>
	</a>
	
	<!-- Javascript -->
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/all.min.js"></script>
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/noticia.js"></script>

	</body>
</html>