<!DOCTYPE html>
<html lang="es-PE">
<head>
	<!-- Básicos y Necesarios: (Por @cholitosano) -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/" />
	<link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/144529-350x250_LPD.jpg">
	
	<title>Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano | Diario La Primera</title>

	<!--SEO ENTERPRISE-->
	<meta name="robots" content="follow, all" />
	<meta name='googlebot' content='index, follow' />
	<meta content='all' name='yahoo-slurp'/>
	<meta content='index, follow' name='msnbot'/>
	<meta content='all' name='googlebot-image'/>
	<meta name="revisit" content="1 days"/>
	<meta name="description" content="Alejandro Toledo, renombrado por su presunta participación en el lavado de activos del Caso Odebrecht, podría estar cerca de despedirse de su...">
	<meta name="keywords" content="toledo, prision, preventiva, maiman, odebrecht, alejandro, aclaro, implicado" />
	
	<meta property="article:modified_time" content="2017-05-31T04:01:35-05:00" />
	<meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/>
	<meta property="article:section" content="Política" />

	<meta property="og:site_name" content="La Primera" />
	<meta property="fb:admins" content="100000166882925" />
	<meta property="fb:app_id" content="260403800710316" />
	<meta property="og:title" content="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diariolaprimeraperu.com/online/politica/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano_144529.html" />
	<meta property="article:author" content="https://www.facebook.com/laprimeradigital" />
	<meta property="article:published_time" content="2017-05-31T04:01:35-05:00" />
	<meta property="og:updated_time" content="2017-05-31T04:01:35-05:00" />
	<meta property="og:description" content="Alejandro Toledo, renombrado por su presunta participación en el lavado de activos del Caso Odebrecht, podría estar cerca de despedirse de su..." />
	<meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144529-350x250_LPD.jpg" />
	<link rel="canonical" href="https://www.diariolaprimeraperu.com/online/politica/conozca-lo-josef-maiman-ha-dicho-caso-144529/" />	
	<link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/politica/conozca-lo-josef-maiman-ha-dicho-caso-144529/"/>	
	<link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/144529/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano.html">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/politica/conozca-lo-josef-maiman-ha-dicho-caso-144529/" />
	<meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" />
	<meta name="twitter:site" content="@lapr1mera" />
	<meta name="twitter:creator" content="@lapr1mera" />
	<meta name="twitter:title" content="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano" />
	<meta name="twitter:description" content="Alejandro Toledo, renombrado por su presunta participación en el lavado de activos del Caso Odebrecht, podría estar cerca de despedirse de su..." />
	<meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144529-350x250_LPD.jpg" />

	<link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' />
	<link rel='shortlink' href='https://goo.gl/2GX9oU' />

	<!-- Style All  -->
	<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css">
	<link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css">

	<!-- Google Fonts -->
	<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>

		<!--Base ref-->
	<base href="https://www.diariolaprimeraperu.com/online/" />
	

	<!--google Plus button-->
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- LLAMAR A FACEBOOK PARA SOCIALES -->
	<script>
	window.fbAsyncInit = function() {
    FB.init({
      appId      : '1678590672435177',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
	};

	(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="application/ld+json">
		{
		  "@context": "https://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://google.com/article"
		  },
		  "headline": "Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podria ocurrir con la extradicion del exmandatario peruano",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/144529-800x800_LPD.jpg",
			"height": 800,
			"width": 800
		  },
		  "datePublished": "2017-05-31 02:01:35",
		  "dateModified": "2017-05-31T04:01:29-05:00",
		  "author": {
			"@type": "Person",
			"name": "La Primera Digital"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Primera",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg",
			  "width": 600,
			  "height": 60
			}
		  },
		  "description": "Alejandro Toledo, renombrado por su presunta participación en el lavado de activos del Caso Odebrecht, podría estar cerca de despedirse de su..."
		}
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7293414274660558",
    enable_page_level_ads: true
  });
</script>

</head>
<body>
<div id="fb-root"></div>

 	<!-- Header -->
   	<header id="header" class="header">
	   	<div class="top-wrap">
			<div class="container">
							<div class="row">
					<div class="col-md-6">
		              	<div id="logo" class="logo">
							<a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada">
								<img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" />
							</a>
		            	</div>
		            	<div class="follow-us">
			            	<div class="follow-title">
			            		Síguenos
			            	</div>
			            	<ul class="social-links">
			            		<li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li>
			            		<li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li>
			            		<li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li>
			            	</ul>
		            	</div>
		            </div><!-- /.col-md-6 -->
					<div class="col-md-6">
		            	<div class="btn-menu"></div><!-- //Menu Mobil -->
		            	<div class="member-area">
		            																<span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span>
		            		<span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span>
									            	</div>
		            </div><!-- /.col-md-6 -->
	            </div><!-- /.row -->	         </div><!-- /.container -->
	   	</div><!-- /.top-wrap -->
		<div class="header-wrap">
		 <div class="container">
		    <div class="row">
				<div class="col-md-9">
					<nav id="mainnav" class="mainnav">
						<ul class="menu">
							<li><a class="active" href="https://www.diariolaprimeraperu.com/online/">Portada</a>								
							</li>
							
							<li><a href="https://www.diariolaprimeraperu.com/online/politica/" title="Sección Política">Política</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/actualidad/" title="Sección Actualidad">Actualidad</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" title="Sección Ciencia y Tencología">Ciencia</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/deportes/" title="Sección Deportes">Deportes</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/mundo/" title="Sección Mundo">Mundo</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/tecnologia/" title="Sección Tecnología">Tecnología</a></li>
							
							<li class="has-children"><a onclick="javascript('mas');">Ver +</a>
								<ul class="sub-menu">
                                	<li><a href="https://www.diariolaprimeraperu.com/online/mascotas/" title="Sección Mascotas">Mascotas</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/hogar/" title="Sección Hogar">Hogar</a></li>
                                	<li><a href="https://www.diariolaprimeraperu.com/online/cultura/" title="Sección Cultura">Cultura</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/economia/" title="Sección Economía">Economía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/espectaculos/" title="Sección Espectáculos">Espectáculos</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/especial/" title="Sección Especial">Especial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/judicial/" title="Sección Judicial">Judicial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/entrevista/" title="Sección Entrevista">Entrevista</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/gastronomia/" title="Sección Gastronomía">Gastronomía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/turismo/" title="Sección Turismo">Turismo</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/salud/" title="Sección Salud">Salud</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/" title="Sección Moda y Belleza">Moda y Belleza</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/miscelanea/" title="Sección Miscelánea">Miscelánea</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/secciones/" title="Sección Miscelánea">Todas las secciones</a></li>
								</ul><!-- /.submenu -->
							</li>
						</ul><!-- /.menu -->
					</nav><!-- /nav -->
				</div><!-- /.col-md-9 -->
				<div class="col-md-3">
					<div class="search-wrap">
						<script>
					  (function() {
						var cx = '014283618964375443935:j_hzy83dvp0';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div><!-- /.search-wrap -->
				</div><!-- /.col-md-3 -->
		    </div><!-- /.row -->
		 </div><!-- /.container -->
		</div><!-- /.header-wrap -->
	</header><!-- /header -->
		
	
			
		
	<!-- Main -->
	<section id="main">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<div class="post-wrap posts post-single">
						<article class="post">
							<div class="head-post">
								<!-- google_ad_section_start -->
								<h1 class="post-title">Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podr&iacute;a ocurrir con la extradici&oacute;n del exmandatario peruano</h1>
								<!-- google_ad_section_end -->

								
								<div class="center-banners">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- LPD-NoticiaTopAuto -->
										<ins class="adsbygoogle"
											 style="display:block;"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="2911211454"
											 data-ad-format="auto"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
									</script>	
								</div>
								
															


								<!-- google_ad_section_start -->
								<p>Alejandro Toledo, renombrado por su presunta participación en el lavado de activos del Caso Odebrecht, podría estar cerca de despedirse de su libertad partiendo de los hechos que han acontecido recientemente. Josef Maiman, un excompañero de Toledo, afirmó que había dado fin a una amistad de 50 años y que estaba dispuesto a contar todo lo que sabía respecto al Caso Odebrecht. El empresario israelí también ha sido implicado en el gran fraude que tuvo lugar en Latinoamérica y ahora está en busca de garantías para su integridad.</p>
								<!-- google_ad_section_end -->

								
								<div class="meta">
																		<span class="author">
										<span>
										<a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Por La Primera Digital" rel="author">
										La Primera Digital										</a>
										</span>
									</span>
																		
									
									<span class="time"> 
									| 31 mayo 2017 02:05 AM | <a href="https://www.diariolaprimeraperu.com/online/politica/">Política</a> |
									</span>
									
									
									<span class="author" style="color:#000;">
											<strong>32 Lecturas</strong>									</span>
									
									
								
									
									<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script>
									<script type="text/javascript">
									var socialShareText = 'Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano';
									function htmlspecialcharsDecode(text) {
									  return text
										  .replace(/&amp;/g, "&")
										  .replace(/&iquest;/g, "¿")
										  .replace(/&lt;/g, "<")
										  .replace(/&gt;/g, ">")
										  .replace(/&quot;/g, "\"")
										  .replace(/&#039;/g, "\'");
									}
									var decodeSocialText = htmlspecialcharsDecode(socialShareText);
									</script>
									<script type="text/javascript">
									var addthis_share = {
										url: "http://www.diariolaprimeraperu.com/online/politica/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano_144529.html",
										title: decodeSocialText,
										templates: {
											twitter: decodeSocialText + ' ' + 'https://goo.gl/2GX9oU via @lapr1mera'
										}
									};
									</script>
									<div class="addthis_sharing_toolbox" data-url="http://www.diariolaprimeraperu.com/online/politica/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano_144529.html" data-title="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podr&iacute;a ocurrir con la extradici&oacute;n del exmandatario peruano">
									</div>
									
								</div>
								<div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/politica/conozca-lo-josef-maiman-ha-dicho-caso-144529/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
								
							</div><!-- /.head-post -->
							
						<div class="body-post">		
							
							
							<div class="main-post">
								
								
										<div class="entry-post">
											
																						
											<!--IMG Youtube and IMG-->
																						<!--IMG Youtube and IMG-->
																						
											
											<!--IMG-->
																						
											<img alt="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podr&amp;iacute;a ocurrir con la extradici&amp;oacute;n del exmandatario peruano" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/laprimeradigital/2017/mayo/31/toledo-maiman_1496214089.jpg">

											<div class="alert alert-notice">Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo</div>																						<!--IMG-->
											
											
											
											<!--YOUTUBE ONLY-->
																						<!--YOUTUBE ONLY-->
											
											
											
											
																						<blockquote class="blockquote">Por: Elio Esposito</blockquote>
																						
											
											
																						
											
												<span class="views"><i class="fa fa-eye"></i> 32</span>
												
																								
																								
											

											<div class="row">
												<div class="col-lg-6 col-md-6 col-sm-6">
																											<article class="post">
														<a href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-quiere-marcha-los-cuatro-suyos-143628/" title="Alejandro Toledo quiere hacer Marcha de los Cuatro Suyos para que no lo investiguen por caso Ecoteva"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143628-336x200_LPD.jpg" 
														alt="Alejandro Toledo quiere hacer Marcha de los Cuatro Suyos para que no lo investiguen por caso Ecoteva"></a>
														<strong><a href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-quiere-marcha-los-cuatro-suyos-143628/" title="Alejandro Toledo quiere hacer Marcha de los Cuatro Suyos para que no lo investiguen por caso Ecoteva">Alejandro Toledo quiere hacer Marcha de los Cuatro Suyos para que no lo investiguen por caso Ecoteva</a></strong>
														</article>
																									</div>
												<div class="col-lg-6 col-md-6 col-sm-6">
												<p>
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
													<!-- LPD-noticia-relacionadosFinal -->
													<ins class="adsbygoogle"
														 style="display:block"
														 data-ad-client="ca-pub-7293414274660558"
														 data-ad-slot="8069467852"
														 data-ad-format="rectangle"></ins>
													<script>
													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
												</p>
												</div>
											</div>



										<p>
										Maiman declar&oacute; ante IDL Reporteros que est&aacute; dispuesto a decir todo lo que sabe, &ldquo;pero no con un gatillo en la cabeza&rdquo;. Una de las principales peticiones fue que no se le diera la sentencia de prisi&oacute;n preventiva, como ya ha ocurrido con <a href="https://www.diariolaprimeraperu.com/online/politica/lo-lo-peor-toledo-74025/" rel="nofollow" target="_blank">Toledo</a>, quien tiene dos sentencias de 18 meses cada una. El empresario israel&iacute; aclar&oacute; que colaborar&aacute; siempre que se retire la orden de prisi&oacute;n preventiva de 18 meses que tiene en su contra.<p><p>Josef Maiman explic&oacute; tambi&eacute;n que su larga amistad con el exmandatario peruano se fortaleci&oacute; mucho cuando Toledo lleg&oacute; a la presidencia. Para aquel entonces, siendo &eacute;l un hombre de negocios, la presidencia de Toledo significaba una ventaja impresionante. Sin embargo, cuando sali&oacute; a la luz el esc&aacute;ndalo de Ecoteva, Alejandro Toledo comenz&oacute; a tomar distancia  tanto geogr&aacute;fica como interpersonal con muchas personas. Josef Maiman, quien fue entrevistado en Israel, tambi&eacute;n aclar&oacute; que &eacute;l no tiene intenciones de acusar ni de defender a Toledo. Lo &uacute;nico que har&aacute; es contar todo lo que sabe y que en el momento de atestiguar se revelar&aacute; informaci&oacute;n importante que podr&iacute;a o no acabar de inculpar al expresidente del Per&uacute;.<p><p>Por otra parte, las sentencias de prisi&oacute;n preventiva en contra de Alejandro Toledo est&aacute;n mostrando m&aacute;s problemas de lo que se esperaba. Pedro Angulo, decano del Colegio de Abogados de Lima, afirm&oacute; que el proceso de extradici&oacute;n del exmandatario podr&iacute;a llegar a tomar m&aacute;s de tres a&ntilde;os.<p><p><strong>Alejandro Toledo</strong>, quien reside actualmente en los <strong>Estados Unidos</strong>, no puede ser tocado directamente por las autoridades peruanas para que la sentencia se lleve a cabo. Esto quiere decir que Toledo, presuntamente ligado al Caso Odebrecht, podr&iacute;a tener algo m&aacute;s de tiempo antes que se demostrara su culpabilidad en el lavado de activos.<p><p>Angulo explic&oacute; que existe una serie de procesos que se deben llevar a cabo en ambos pa&iacute;ses y entre ambos pa&iacute;ses para poder extraditar a un ciudadano con una orden de prisi&oacute;n preventiva. Para ejemplificar el caso actual, el decano emple&oacute; el hecho ocurrido en 1985, referente a la matanza de campesinos en <strong>Accomarca</strong>. <strong>Telmo Hurtado</strong>, el hombre implicado en este crimen, tuvo un proceso previo a la extradici&oacute;n que se extendi&oacute; por cuatro a&ntilde;os y seis meses. Lo que reafirma la posibilidad de que pasen varios a&ntilde;os antes de que el expresidente Toledo llegue a pagar prisi&oacute;n preventiva.<p><p>Alejandro Toledo es acusado por la presunta recepci&oacute;n de un soborno de 20 millones de d&oacute;lares americanos.</p>
										<p><strong>¿Quieres debatir este artículo? prueba <a href="https://goo.gl/EaB5yu" target="_blank" alt="Ingresa nuestro foros">abriendo un tema</a> en nuestros foros.</strong></p>
										
																			
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
											<ins class="adsbygoogle"
												 style="display:block"
												 data-ad-format="autorelaxed"
												 data-ad-client="ca-pub-7293414274660558"
												 data-ad-slot="1154629856"></ins>
											<script>
												 (adsbygoogle = window.adsbygoogle || []).push({});
											</script>
										

										<!-- tags -->
																				<!-- tags -->

										<br />
										<div class="clearfix"></div>
										<!-- Contenido -->
									
										
										
										<p class="author" style="font-size:small;margin-top:5px;">
																					</p>
										
										
										<hr />
										
										<!-- /.RATIOS -->

											<div class="help-post">
												<div class="helpful">
																									
													<a class="like" href="#" onclick="return false;" id="bien">Excelente artículo </a>
													<a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta </a>
													<p>
													<span style="display:none;font-size:x-small;" id="bien_b"></span>
													<span style="display:none;font-size:x-small;" id="spam_b"></span>
													</p>
													
													<input id="idnoticia" type="hidden" value="144529">
													<input id="referido" type="hidden" value="">
																										<div id="message" style="font-size:smaller;"></div>
												</div>
												</div><!-- /.help-post -->

										
										<!-- /.RATIOS -->

										<div style="font-size:smaller;">
																						Fuente: > Elio Esposito																				</div>

										</div><!-- /.entry-post -->
										
										
										
										

									<div class="single_share">
										<div class="fb-like" data-width="336" data-href="http://www.diariolaprimeraperu.com/online/politica/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano_144529.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
											
										<div class="addthis_sharing_toolbox" style="float:right;" data-url="http://www.diariolaprimeraperu.com/online/politica/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano_144529.html" data-title="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podr&iacute;a ocurrir con la extradici&oacute;n del exmandatario peruano">
										</div>
	
									</div>

								
	
									<div class="author-post">
																				<div class="avatar-author">
																						<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL2xhcHJpbWVyYWRpZ2l0YWwvcGVyZmlsLzY1NjYxXzQxNzczMDAwNTAwMDg4OF8xNTEwMzE4NDZfbl8xMzc4MDgwOTE4LmpwZw==-160x150_LPD.jpg" alt="La Primera Digital"  width="150">
																					</div>
										<div class="info-author">
											<h4>La Primera Digital</h4>
											<p style="font-size:small;">La Primera Digital</p>
											<p style="font-size:small;">Colaborador 9324 La Primera Digital</p>
										</div>
																			</div><!-- /.author-post -->
									
															
							
							
							<div class="relate-posts">
						            	<div class="section-title">
											<h4><a href="https://www.diariolaprimeraperu.com/online/?ref=noticia">Notas relacionadas</a></h4>
																						<div class="widget widget-ads">
											...
											</div>
																					</div>
										
										
										
										<div class="post-wrap">
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-buscando-politica-encubra-sus-infracciones-143312/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143312-170x90_LPD.jpg" 
													alt="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Alejandro Toledo est&aacute; buscando que la pol&iacute;tica encubra sus infracciones penales" href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-buscando-politica-encubra-sus-infracciones-143312/" hreflang="es">Alejandro Toledo est&aacute; buscando que la pol&iacute;tica encubra sus infracciones penales</a></h3>
													
													<div class="post-meta">
														<span class="time">1358 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-quiere-marcha-los-cuatro-suyos-143628/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143628-170x90_LPD.jpg" 
													alt="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Alejandro Toledo quiere hacer Marcha de los Cuatro Suyos para que no lo investiguen por caso Ecoteva" href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-quiere-marcha-los-cuatro-suyos-143628/" hreflang="es">Alejandro Toledo quiere hacer Marcha de los Cuatro Suyos para que no lo investiguen por caso Ecoteva</a></h3>
													
													<div class="post-meta">
														<span class="time">1268 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/toledo-citado-comision-orellana-143746/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143746-170x90_LPD.jpg" 
													alt="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Toledo ser&aacute; citado a la comisi&oacute;n Orellana" href="https://www.diariolaprimeraperu.com/online/politica/toledo-citado-comision-orellana-143746/" hreflang="es">Toledo ser&aacute; citado a la comisi&oacute;n Orellana</a></h3>
													
													<div class="post-meta">
														<span class="time">958 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-fiscal-marco-cardenas-autoridad-moral-143426/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143426-170x90_LPD.jpg" 
													alt="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Alejandro Toledo: &quot;Fiscal Marco C&aacute;rdenas no tiene autoridad moral para investigarme&quot;" href="https://www.diariolaprimeraperu.com/online/politica/alejandro-toledo-fiscal-marco-cardenas-autoridad-moral-143426/" hreflang="es">Alejandro Toledo: &quot;Fiscal Marco C&aacute;rdenas no tiene autoridad moral para investigarme&quot;</a></h3>
													
													<div class="post-meta">
														<span class="time">1474 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/politica/jose-leon-garantizo-alejandro-toledo-acuda-convocatoria-143417/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143417-170x90_LPD.jpg" 
													alt="Conozca lo que Josef Maiman ha dicho sobre el caso de Alejandro Toledo y lo que podría ocurrir con la extradición del exmandatario peruano"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Política" href="https://www.diariolaprimeraperu.com/online/politica/">Política</a>
													</div>
													<h3><a title="Jos&eacute; Le&oacute;n no garantiz&oacute; que Alejandro Toledo acuda a la convocatoria" href="https://www.diariolaprimeraperu.com/online/politica/jose-leon-garantizo-alejandro-toledo-acuda-convocatoria-143417/" hreflang="es">Jos&eacute; Le&oacute;n no garantiz&oacute; que Alejandro Toledo acuda a la convocatoria</a></h3>
													
													<div class="post-meta">
														<span class="time">964 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																						
											<article class="post">
											<a id="comentarios"></a>
											<div class="comment-post">
												<div id="respond" class="comment-respond">
												<h4 class="title">Deje un comentario</h4>
													<div class="fb-comments" data-href="http://www.diariolaprimeraperu.com/online/politica/conozca-lo-que-josef-maiman-ha-dicho-sobre-el-caso-de-alejandro-toledo-y-lo-que-podria-ocurrir-con-la-extradicion-del-exmandatario-peruano_144529.html" 
													data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time"></div>
												</div>
											</div>
											
											</article>
											
										</div>
									</div>
							</div>
							
							
						</div>
						</article>		
					</div>
				</div>
												<div class="col-md-4">
							<div class="sidebar-widget-1">

					<div class="widget widget-ads">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- LPD-NoticiaSidebar-grande300x600 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:300px;height:600px"
							 data-ad-client="ca-pub-7293414274660558"
							 data-ad-slot="1099524658"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div><!-- /.widget-ads -->


						<div class="widget widget-subscribe">
						<a href="https://goo.gl/EaB5yu" alt="Foros La Primera">
						<img src="https://www.diariolaprimeraperu.com/online/img/foros.jpg">
						</a>
							<h5 class="widget-title">S&iacute;guenos</h5>
							<div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
							<p></p>
							<a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
						
						
						
						<div class="widget widget-most-popular">
							<h5 class="widget-title">+ Leídos esta semana</h5>
							<ul>
																<li>
									<div class="order">1</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/entrevista-rosanna-capursi-presenta-su-novela-si-fueras-para-mi-144521/">Entrevista: Rosanna Capursi presenta su novela &quot;Si Fueras para m&iacute;&quot;</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 850</span>
									</p>
									
								</li>
																<li>
									<div class="order">2</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-que-elimina-el-peligro-de-la-ballena-azul-144523/">El Amor que elimina el peligro de la ballena azul</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 735</span>
									</p>
									
								</li>
																<li>
									<div class="order">3</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/maquinaciones-electromagneticas-violacion-de-los-derechos-humanos-y-la-esfera-privada-144522/">Maquinaciones electromagn&eacute;ticas: Violaci&oacute;n de los derechos humanos y la esfera privada</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 721</span>
									</p>
									
								</li>
																<li>
									<div class="order">4</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/actualidad/tecnologia-led-llega-a-localidades-rurales-de-sicuani-canchis-144528/">Tecnolog&iacute;a LED llega a localidades  rurales de Sicuani Canchis</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 155</span>
									</p>
									
								</li>
															</ul>
						</div><!-- /.widget-popular -->
				
					

				<div class="widget widget-subscribe">
							<h5 class="widget-title">Suscríbete a los boletines</h5>
							
							<p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p>
							<form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" 
							onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 
							'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
							id="subscribe-form" data-mailchimp="true">
								<div id="subscribe-content">
									<div class="input">
									
										<input type="text" id="subscribe-email" name="email" placeholder="Email">
										<input value="LaPrimeraPortadaHoy" name="uri" type="hidden">
										<input name="loc" value="es_ES" type="hidden">
										
									</div>
									<div class="button">
									   <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button>
									   
									</div>
								</div>
								<div id="subscribe-msg"></div>
							</form>
						</div><!-- /.widget-subscribe -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Calificados</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/informe-especial/ni-sus-hermanos-se-salvaron-39888/">
													<img alt="Ni sus hermanos se salvaron" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/39888-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Ni sus hermanos se salvaron" href="https://www.diariolaprimeraperu.com/online/informe-especial/ni-sus-hermanos-se-salvaron-39888/">Ni sus hermanos se salvaron</a>
													<i>Calificado: Hace 2 dias. </i>
													<i>Tipo: Excelente </i>
													<a href="https://www.diariolaprimeraperu.com/online/informe-especial/ni-sus-hermanos-se-salvaron-39888/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/informe-especial/ni-sus-hermanos-se-salvaron-39888/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/">
													<img alt="El Amor que elimina el peligro de la ballena azul" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144523-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="El Amor que elimina el peligro de la ballena azul" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/">El Amor que elimina el peligro de la ballena azul</a>
													<i>Calificado: Hace 3 dias. </i>
													<i>Tipo: Excelente </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/espectaculos/adios-guerrero-metal-112206/">
													<img alt="Adiós a un guerrero del metal" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/112206-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Adi&oacute;s a un guerrero del metal " href="https://www.diariolaprimeraperu.com/online/espectaculos/adios-guerrero-metal-112206/">Adi&oacute;s a un guerrero del metal </a>
													<i>Calificado: Hace 3 dias. </i>
													<i>Tipo: Excelente </i>
													<a href="https://www.diariolaprimeraperu.com/online/espectaculos/adios-guerrero-metal-112206/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/espectaculos/adios-guerrero-metal-112206/">
													</span> Comentarios</i></a>
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">&Uacute;ltimas</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/tecnologia-led-llega-localidades-rurales-sicuani-canchis-144528/">
													<img alt="Tecnología LED llega a localidades  rurales de Sicuani Canchis" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144528-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/tecnologia-led-llega-localidades-rurales-sicuani-canchis-144528/">Tecnolog&iacute;a LED llega a localidades  rurales de Sicuani Canchis</a>
													<i>Hace 15 horas. </i>
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/tecnologia-led-llega-localidades-rurales-sicuani-canchis-144528/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/actualidad/tecnologia-led-llega-localidades-rurales-sicuani-canchis-144528/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/">
													<img alt="El Amor que elimina el peligro de la ballena azul" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144523-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/">El Amor que elimina el peligro de la ballena azul</a>
													<i>Hace 3 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-amor-elimina-peligro-ballena-azul-144523/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/maquinaciones-electromagneticas-violacion-los-derechos-humanos-esfera-144522/">
													<img alt="Maquinaciones electromagnéticas: Violación de los derechos humanos y la esfera privada" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144522-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/maquinaciones-electromagneticas-violacion-los-derechos-humanos-esfera-144522/">Maquinaciones electromagn&eacute;ticas: Violaci&oacute;n de los derechos humanos y la esfera privada</a>
													<i>Hace 6 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/cultura/maquinaciones-electromagneticas-violacion-los-derechos-humanos-esfera-144522/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/cultura/maquinaciones-electromagneticas-violacion-los-derechos-humanos-esfera-144522/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/entrevista-rosanna-capursi-presenta-su-novela-si-144521/">
													<img alt="Entrevista: Rosanna Capursi presenta su novela Si Fueras para mí" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144521-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/entrevista-rosanna-capursi-presenta-su-novela-si-144521/">Entrevista: Rosanna Capursi presenta su novela &quot;Si Fueras para m&iacute;&quot;</a>
													<i>Hace una semana. </i>
													<a href="https://www.diariolaprimeraperu.com/online/cultura/entrevista-rosanna-capursi-presenta-su-novela-si-144521/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/cultura/entrevista-rosanna-capursi-presenta-su-novela-si-144521/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/video-un-grupo-travestis-le-dio-una-144520/">
													<img alt="VIDEO: Un grupo de travestis le dio una paliza a un sujeto que los insultó en la calle" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144520-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/video-un-grupo-travestis-le-dio-una-144520/">VIDEO: Un grupo de travestis le dio una paliza a un sujeto que los insult&oacute; en la calle</a>
													<i>Hace una semana. </i>
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/video-un-grupo-travestis-le-dio-una-144520/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/actualidad/video-un-grupo-travestis-le-dio-una-144520/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mundo/la-ilusion-elecciones-francesas-144519/">
													<img alt="La ilusión de las elecciones francesas" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144519-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/mundo/la-ilusion-elecciones-francesas-144519/">La ilusi&oacute;n de las elecciones francesas</a>
													<i>Hace una semana. </i>
													<a href="https://www.diariolaprimeraperu.com/online/mundo/la-ilusion-elecciones-francesas-144519/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/mundo/la-ilusion-elecciones-francesas-144519/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-diferencia-los-placebos-oracion-144518/">
													<img alt="La diferencia entre los placebos y la oración" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144518-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-diferencia-los-placebos-oracion-144518/">La diferencia entre los placebos y la oraci&oacute;n</a>
													<i>Hace una semana. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-diferencia-los-placebos-oracion-144518/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-diferencia-los-placebos-oracion-144518/">
													</span> Comentarios</i></a>
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
						</div><!-- /.widget-tabs -->

</div>						</div>
									</div>
		</div>
	</section>

	<!-- Footer -->
	<footer id="footer">
		<div class="footer-widgets">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
						<div class="widget widget-brand">
							<div class="logo logo-footer">
								<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a>
							</div>
							<p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© 
								cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p>
						</div><!-- /.widget-brand -->
						<div class="widget widget-social">
							<h5 class="widget-title">No olvides seguirnos</h5>
							<div class="social-list">
								<a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a>
								<a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a>
								<a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a>
								
							</div>
							<a class="email" href="mailto:prensa@laprimeradigital.com">prensa@laprimeradigital.com</a>
						</div><!-- /.widget-social -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Recomendados</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li>
								<li><a rel="nofollow" href="http://www.reycarlos.com" target="_blank">Blog R.C</a></li>
								<li><a rel="nofollow" href="http://www.ojeas.com" target="_blank">Portal Ojeas</a></li>
								<li><a rel="nofollow" href="http://laprimeraperu.pe" target="_blank">La Primera Perú</a></li>

							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">La Primera Digital</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li>
								<li><a href="https://goo.gl/EaB5yu" target="_blank">Foros</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Nosotros</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li>
								<li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.footer-widgets -->
		<div class="footer-copyright">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						&copy; 2017 La Primera Digital, Inc.
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div>


 
		
<a href="https://goo.gl/izCwyW" rel="nofollow">
<img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica" />
</a>
<!-- Google Analitcs  -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8987996-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


setTimeout(function() {
  _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);	
},10*1000);


</script>
<!-- Google Analitcs  -->	</footer>

	
	<!-- Entrar y registro (Formularios) -->
    <div id="login-modal" class="login popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Entrar</h4>
            <div class="signup">
                ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a>
            </div>
        </div>
        
        <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="entrar" />
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password">
            </div>
            <div class="option-login">
                <div class="remember">
                    <input type="checkbox" name="conectado" class="css-checkbox"  />
					
                </div>
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a>
                </div>
            </div>
            <div class="submit-login">
                <input type="submit" value="Ingresar" class="submit" id="submit_entrar">
            </div>
        </form>
    </div>
	
    <div id="signup-modal" class="popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Registro</h4>
            <div class="signup">
                ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a>
            </div>
        </div>
        
        <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="registro" />
            <div class="name-wrap">
                <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos">
            </div> 
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña">
            </div>

            <div class="option-login">
                
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a>
                </div>
            </div>

            <div class="submit-login">
                <input type="submit" value="Registrarme" class="submit" id="submit_registro">
            </div>
        </form>
    </div>	
	<!-- Go Top -->
	<a class="go-top">
		<i class="fa fa-chevron-up"></i>
	</a>
	
	<!-- Javascript -->
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/all.min.js"></script>
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/noticia.js"></script>

	</body>
</html>