<!DOCTYPE html>
<html lang="es-PE">
<head>
	<!-- Básicos y Necesarios: (Por @cholitosano) -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/" />
	<link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/144594-350x250_LPD.jpg">
	
	<title>Cuatro aperitivos para que nuestras reuniones sean un éxito total | Diario La Primera</title>

	<!--SEO ENTERPRISE-->
	<meta name="robots" content="follow, all" />
	<meta name='googlebot' content='index, follow' />
	<meta content='all' name='yahoo-slurp'/>
	<meta content='index, follow' name='msnbot'/>
	<meta content='all' name='googlebot-image'/>
	<meta name="revisit" content="1 days"/>
	<meta name="description" content="En una fiesta, la comida es tan importante como la vestimenta o el lugar. Si somos anfitriones, el lugar donde nos reuniremos debe estar preparado para recibir...">
	<meta name="keywords" content="anadiremos, cocinaremos, finamente, sarten, aceite, podemos, dependiendo, jalapeno" />
	
	<meta property="article:modified_time" content="2017-07-11T23:17:15-05:00" />
	<meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/>
	<meta property="article:section" content="Gastronomía" />

	<meta property="og:site_name" content="La Primera" />
	<meta property="fb:admins" content="100000166882925" />
	<meta property="fb:app_id" content="260403800710316" />
	<meta property="og:title" content="Cuatro aperitivos para que nuestras reuniones sean un éxito total" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total_144594.html" />
	<meta property="article:author" content="https://www.facebook.com/laprimeradigital" />
	<meta property="article:published_time" content="2017-07-11T23:17:15-05:00" />
	<meta property="og:updated_time" content="2017-07-11T23:17:15-05:00" />
	<meta property="og:description" content="En una fiesta, la comida es tan importante como la vestimenta o el lugar. Si somos anfitriones, el lugar donde nos reuniremos debe estar preparado para recibir..." />
	<meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144594-350x250_LPD.jpg" />
	<link rel="canonical" href="https://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-nuestras-reuniones-sean-exito-144594/" />	
	<link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-nuestras-reuniones-sean-exito-144594/"/>	
	<link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/144594/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total.html">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-nuestras-reuniones-sean-exito-144594/" />
	<meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" />
	<meta name="twitter:site" content="@lapr1mera" />
	<meta name="twitter:creator" content="@lapr1mera" />
	<meta name="twitter:title" content="Cuatro aperitivos para que nuestras reuniones sean un éxito total" />
	<meta name="twitter:description" content="En una fiesta, la comida es tan importante como la vestimenta o el lugar. Si somos anfitriones, el lugar donde nos reuniremos debe estar preparado para recibir..." />
	<meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144594-350x250_LPD.jpg" />

	<link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' />
	<link rel='shortlink' href='https://goo.gl/MrmyK9' />

	<!-- Style All  -->
	<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css">
	<link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css">

	<!-- Google Fonts -->
	<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>

		<!--Base ref-->
	<base href="https://www.diariolaprimeraperu.com/online/" />
	

	<!--google Plus button-->
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- LLAMAR A FACEBOOK PARA SOCIALES -->
	<script>
	window.fbAsyncInit = function() {
    FB.init({
      appId      : '1678590672435177',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
	};

	(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="application/ld+json">
		{
		  "@context": "https://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://google.com/article"
		  },
		  "headline": "Cuatro aperitivos para que nuestras reuniones sean un exito total",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/144594-800x800_LPD.jpg",
			"height": 800,
			"width": 800
		  },
		  "datePublished": "2017-07-11 21:17:15",
		  "dateModified": "2017-07-11T23:17:09-05:00",
		  "author": {
			"@type": "Person",
			"name": "La Primera Digital"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Primera",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg",
			  "width": 600,
			  "height": 60
			}
		  },
		  "description": "En una fiesta, la comida es tan importante como la vestimenta o el lugar. Si somos anfitriones, el lugar donde nos reuniremos debe estar preparado para recibir..."
		}
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7293414274660558",
    enable_page_level_ads: true
  });
</script>

</head>
<body>
<div id="fb-root"></div>

 	<!-- Header -->
   	<header id="header" class="header">
	   	<div class="top-wrap">
			<div class="container">
							<div class="row">
					<div class="col-md-6">
		              	<div id="logo" class="logo">
							<a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada">
								<img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" />
							</a>
		            	</div>
		            	<div class="follow-us">
			            	<div class="follow-title">
			            		Síguenos
			            	</div>
			            	<ul class="social-links">
			            		<li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li>
			            		<li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li>
			            		<li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li>
			            	</ul>
		            	</div>
		            </div><!-- /.col-md-6 -->
					<div class="col-md-6">
		            	<div class="btn-menu"></div><!-- //Menu Mobil -->
		            	<div class="member-area">
		            																<span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span>
		            		<span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span>
									            	</div>
		            </div><!-- /.col-md-6 -->
	            </div><!-- /.row -->	         </div><!-- /.container -->
	   	</div><!-- /.top-wrap -->
		<div class="header-wrap">
		 <div class="container">
		    <div class="row">
				<div class="col-md-9">
					<nav id="mainnav" class="mainnav">
						<ul class="menu">
							<li><a class="active" href="https://www.diariolaprimeraperu.com/online/">Portada</a>								
							</li>
							
							<li><a href="https://www.diariolaprimeraperu.com/online/politica/" title="Sección Política">Política</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/actualidad/" title="Sección Actualidad">Actualidad</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" title="Sección Ciencia y Tencología">Ciencia</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/deportes/" title="Sección Deportes">Deportes</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/mundo/" title="Sección Mundo">Mundo</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/tecnologia/" title="Sección Tecnología">Tecnología</a></li>
							
							<li class="has-children"><a onclick="javascript('mas');">Ver +</a>
								<ul class="sub-menu">
                                	<li><a href="https://www.diariolaprimeraperu.com/online/mascotas/" title="Sección Mascotas">Mascotas</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/hogar/" title="Sección Hogar">Hogar</a></li>
                                	<li><a href="https://www.diariolaprimeraperu.com/online/cultura/" title="Sección Cultura">Cultura</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/economia/" title="Sección Economía">Economía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/espectaculos/" title="Sección Espectáculos">Espectáculos</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/especial/" title="Sección Especial">Especial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/judicial/" title="Sección Judicial">Judicial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/entrevista/" title="Sección Entrevista">Entrevista</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/gastronomia/" title="Sección Gastronomía">Gastronomía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/turismo/" title="Sección Turismo">Turismo</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/salud/" title="Sección Salud">Salud</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/" title="Sección Moda y Belleza">Moda y Belleza</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/miscelanea/" title="Sección Miscelánea">Miscelánea</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/secciones/" title="Sección Miscelánea">Todas las secciones</a></li>
								</ul><!-- /.submenu -->
							</li>
						</ul><!-- /.menu -->
					</nav><!-- /nav -->
				</div><!-- /.col-md-9 -->
				<div class="col-md-3">
					<div class="search-wrap">
						<script>
					  (function() {
						var cx = '014283618964375443935:j_hzy83dvp0';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div><!-- /.search-wrap -->
				</div><!-- /.col-md-3 -->
		    </div><!-- /.row -->
		 </div><!-- /.container -->
		</div><!-- /.header-wrap -->
	</header><!-- /header -->
		
	
			
		
	<!-- Main -->
	<section id="main">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<div class="center-banners">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<!-- LPD-NoticiaTopAuto -->
										<ins class="adsbygoogle"
											 style="display:block;"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="2911211454"
											 data-ad-format="auto"></ins>
										<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
									</script>	
						</div>
				
					<div class="post-wrap posts post-single">
						<article class="post">
							<div class="head-post">
							
							
							
								<!-- google_ad_section_start -->
								<h1 class="post-title">Cuatro aperitivos para que nuestras reuniones sean un &eacute;xito total</h1>
								<!-- google_ad_section_end -->
								
								
								
															


								<!-- google_ad_section_start -->
								<p>En una fiesta, la comida es tan importante como la vestimenta o el lugar. Si somos anfitriones, el lugar donde nos reuniremos debe estar preparado para recibir a los invitados y que estos estén cómodos. Además, debemos recibirlos bien vestidos; pero falta algo, ¿no? Claro, se trata de la comida, específicamente de los snacks, aperitivos o entremeses que serviremos. Esto puede lograr que una buena reunión o fiesta suba de nivel y se convierta en una experiencia memorable, por eso hoy tenemos cuatro ideas para preparar en estas ocasiones.</p>
								<!-- google_ad_section_end -->

								
								
								
								<div class="meta">
																		<span class="author">
										<span>
										<a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Por La Primera Digital" rel="author">
										La Primera Digital										</a>
										</span>
									</span>
																		
									
									<span class="time"> 
									| 11 julio 2017 09:07 PM | <a href="https://www.diariolaprimeraperu.com/online/gastronomia/">Gastronomía</a> |
									</span>
									
									
									<span class="author" style="color:#000;">
											<strong>25 Lecturas</strong>									</span>
									
									
								
									
									<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script>
									<script type="text/javascript">
									var socialShareText = 'Cuatro aperitivos para que nuestras reuniones sean un éxito total';
									function htmlspecialcharsDecode(text) {
									  return text
										  .replace(/&amp;/g, "&")
										  .replace(/&iquest;/g, "¿")
										  .replace(/&lt;/g, "<")
										  .replace(/&gt;/g, ">")
										  .replace(/&quot;/g, "\"")
										  .replace(/&#039;/g, "\'");
									}
									var decodeSocialText = htmlspecialcharsDecode(socialShareText);
									</script>
									<script type="text/javascript">
									var addthis_share = {
										url: "http://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total_144594.html",
										title: decodeSocialText,
										templates: {
											twitter: decodeSocialText + ' ' + 'https://goo.gl/MrmyK9 via @lapr1mera'
										}
									};
									</script>
									<div class="addthis_sharing_toolbox" data-url="http://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total_144594.html" data-title="Cuatro aperitivos para que nuestras reuniones sean un &eacute;xito total">
									</div>
									
								</div>
								<div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-nuestras-reuniones-sean-exito-144594/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
								
							</div><!-- /.head-post -->
							
						<div class="body-post">		
							
							
							<div class="main-post">
								
								
										<div class="entry-post">
											
																						
											<!--IMG Youtube and IMG-->
																						<!--IMG Youtube and IMG-->
																						
											
											<!--IMG-->
																						
											<img alt="Cuatro aperitivos para que nuestras reuniones sean un &amp;eacute;xito total" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/laprimeradigital/2017/julio/11/cuatro-aperitivos_1499825829.jpg">

											<div class="alert alert-notice">Cuatro aperitivos para que nuestras reuniones sean un &eacute;xito total</div>																						<!--IMG-->
											
											
											
											<!--YOUTUBE ONLY-->
																						<!--YOUTUBE ONLY-->
											
											
											
											
																						<blockquote class="blockquote">Por: Elio Esposito</blockquote>
																						
											
											
																						
											
												<span class="views"><i class="fa fa-eye"></i> 25</span>
												
																								
																								
											

											<div class="row">
												<div class="col-lg-6 col-md-6 col-sm-6">
																											<article class="post">
														<a href="https://www.diariolaprimeraperu.com/online/gastronomia/sera-cierto-hellip-mitos-cocina-debemos-144559/" title="¿Será o no será cierto&hellip;? Mitos en la cocina que debemos conocer"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144559-336x200_LPD.jpg" 
														alt="¿Será o no será cierto&hellip;? Mitos en la cocina que debemos conocer"></a>
														<strong><a href="https://www.diariolaprimeraperu.com/online/gastronomia/sera-cierto-hellip-mitos-cocina-debemos-144559/" title="¿Será o no será cierto&hellip;? Mitos en la cocina que debemos conocer">&iquest;Ser&aacute; o no ser&aacute; cierto&hellip;? Mitos en la cocina que debemos conocer</a></strong>
														</article>
																									</div>
												<div class="col-lg-6 col-md-6 col-sm-6">
												<p>
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
													<!-- LPD-noticia-relacionadosFinal -->
													<ins class="adsbygoogle"
														 style="display:block"
														 data-ad-client="ca-pub-7293414274660558"
														 data-ad-slot="8069467852"
														 data-ad-format="rectangle"></ins>
													<script>
													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
												</p>
												</div>
											</div>

											
											

										<p>
										<strong>1.-Papas chip caseras.</strong><p><p>Las papas chip que venden en los supermercados ya empaquetadas son muy sabrosas, pero pueden estar mucho mejor y la verdad es que son sumamente f&aacute;ciles de hacer. Lo &uacute;nico que necesitamos es cortar las papas en l&aacute;minas muy delgadas, hay utensilios que nos permiten sacar l&aacute;minas de cualquier cosa de uno o dos mil&iacute;metros de grosor que es lo que necesitamos. A&ntilde;adimos aceite de oliva, sal, pimienta y lo que queramos, podemos a&ntilde;adir piment&oacute;n dulce, or&eacute;gano, albahaca entre otras especias para darles un sabor &uacute;nico. Luego las metemos al microondas o al horno por unos 5 minutos dependiendo del calor y listo.<p><p><p><p><strong>2.-Dip de jalape&ntilde;o, chorizo y queso.</strong><p><p>Las papas solas saben excelente, pero si podemos sumergirlas en un dip son mucho mejores. En este caso tenemos un dip delicioso y ligeramente picante para disfrutar. Lo primero que haremos ser&aacute; tomar una cebolla mediana y cortarla finamente, la cocinaremos en un sart&eacute;n profundo con un poco de aceite. Cuando est&eacute; transparentando a&ntilde;adiremos un jalape&ntilde;o (o m&aacute;s, dependiendo del gusto por el picante) picado finamente. Tomaremos unos 250 gr. del chorizo de nuestra preferencia y lo a&ntilde;adiremos al sart&eacute;n sin la tripa, s&oacute;lo queremos la carne. Cuando est&eacute; todo bien cocido a&ntilde;adiremos cuatro tazas de queso, podemos mezclar los tipos de queso que queramos. Una recomendaci&oacute;n ser&iacute;a mitad mozzarella, un cuarto cheddar y el resto en crema.<p><p><p><p><strong>3.-Dip de ajo y queso.</strong><p><p>Este dip tambi&eacute;n es muy sencillo. Lo primero que debemos hacer es calentar un sart&eacute;n a fuego medio y a&ntilde;adir un par de cucharadas de mantequilla hasta que se derritan. Luego a&ntilde;adiremos cuatro dientes ajos finamente picados y los cocinaremos por un par de minutos. Bajaremos el fuego, agregaremos 200 gramos de queso crema picado en cubos (para que se derrita con mayor facilidad), un tercio de taza de leche y dejaremos cocinar por unos 5 minutos mientras removemos ocasionalmente.<p><p><p><p><strong>4.-Empanadas de pl&aacute;tano maduro y queso.</strong><p><p>Lavaremos y cortaremos los extremos de cuatro pl&aacute;tanos maduros, luego los cortaremos a la mitad y los cocinaremos en agua con sal al gusto durante unos cinco minutos, si es necesario se dejan un poco m&aacute;s. Los sacaremos del agua, retiraremos la c&aacute;scara y los trituraremos con ayuda de un tenedor. A&ntilde;adiremos un cuarto de taza de harina (puede ser de ma&iacute;z precocido o trigo todo uso) y un huevo, mezclaremos bien y formaremos bolitas del tama&ntilde;o que deseemos. Lo ideal es hacerlas peque&ntilde;as para tener empanadas que se coman en un par de bocados. Aplanaremos cada bolita, colocaremos un poco del queso de nuestra preferencia y la doblaremos a la mitad para sellarla. Una vez est&eacute;n todas listas las freiremos en abundante aceite hasta que est&eacute;n doradas por ambos lados.</p>
										<p><strong>¿Quieres debatir este artículo? prueba <a href="https://goo.gl/EaB5yu" target="_blank" alt="Ingresa nuestro foros">abriendo un tema</a> en nuestros foros.</strong></p>
										

										

										<!-- tags -->
																				<!-- tags -->

										<br />
										<div class="clearfix"></div>
										<!-- Contenido -->
									
										
										
										<p class="author" style="font-size:small;margin-top:5px;">
																					</p>
										
										
										<hr />
										
										<!-- /.RATIOS -->

											<div class="help-post">
												<div class="helpful">
																									
													<a class="like" href="#" onclick="return false;" id="bien">Excelente artículo </a>
													<a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta </a>
													<p>
													<span style="display:none;font-size:x-small;" id="bien_b"></span>
													<span style="display:none;font-size:x-small;" id="spam_b"></span>
													</p>
													
													<input id="idnoticia" type="hidden" value="144594">
													<input id="referido" type="hidden" value="">
																										<div id="message" style="font-size:smaller;"></div>
												</div>
												</div><!-- /.help-post -->

										
										<!-- /.RATIOS -->

										<div style="font-size:smaller;">
																						Fuente: > Elio Esposito																				</div>

										</div><!-- /.entry-post -->
										
										
										
										

									<div class="single_share">
										<div class="fb-like" data-width="336" data-href="http://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total_144594.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
											
										<div class="addthis_sharing_toolbox" style="float:right;" data-url="http://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total_144594.html" data-title="Cuatro aperitivos para que nuestras reuniones sean un &eacute;xito total">
										</div>
	
									</div>

								
	
									<div class="author-post">
																				<div class="avatar-author">
																						<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL2xhcHJpbWVyYWRpZ2l0YWwvcGVyZmlsLzY1NjYxXzQxNzczMDAwNTAwMDg4OF8xNTEwMzE4NDZfbl8xMzc4MDgwOTE4LmpwZw==-160x150_LPD.jpg" alt="La Primera Digital"  width="150">
																					</div>
										<div class="info-author">
											<h4>La Primera Digital</h4>
											<p style="font-size:small;">La Primera Digital</p>
											<p style="font-size:small;">Colaborador 9324 La Primera Digital</p>
										</div>
																			</div><!-- /.author-post -->
									
															
							
							
							<div class="relate-posts">
						            	<div class="section-title">
											<h4><a href="https://www.diariolaprimeraperu.com/online/?ref=noticia">Notas relacionadas</a></h4>
																						<div class="widget widget-ads">
											...
											</div>
																					</div>
										
										
										
										<div class="post-wrap">
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/gastronomia/sera-cierto-hellip-mitos-cocina-debemos-144559/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144559-170x90_LPD.jpg" 
													alt="Cuatro aperitivos para que nuestras reuniones sean un éxito total"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Gastronomía" href="https://www.diariolaprimeraperu.com/online/gastronomia/">Gastronomía</a>
													</div>
													<h3><a title="&iquest;Ser&aacute; o no ser&aacute; cierto&hellip;? Mitos en la cocina que debemos conocer" href="https://www.diariolaprimeraperu.com/online/gastronomia/sera-cierto-hellip-mitos-cocina-debemos-144559/" hreflang="es">&iquest;Ser&aacute; o no ser&aacute; cierto&hellip;? Mitos en la cocina que debemos conocer</a></h3>
													
													<div class="post-meta">
														<span class="time">1877 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/gastronomia/algunas-entradas-atipicas-fiestas-144297/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144297-170x90_LPD.jpg" 
													alt="Cuatro aperitivos para que nuestras reuniones sean un éxito total"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Gastronomía" href="https://www.diariolaprimeraperu.com/online/gastronomia/">Gastronomía</a>
													</div>
													<h3><a title="Algunas entradas at&iacute;picas para estas fiestas" href="https://www.diariolaprimeraperu.com/online/gastronomia/algunas-entradas-atipicas-fiestas-144297/" hreflang="es">Algunas entradas at&iacute;picas para estas fiestas</a></h3>
													
													<div class="post-meta">
														<span class="time">5419 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																						
											<article class="post">
											<a id="comentarios"></a>
											<div class="comment-post">
												<div id="respond" class="comment-respond">
												<h4 class="title">Deje un comentario</h4>
													<div class="fb-comments" data-href="http://www.diariolaprimeraperu.com/online/gastronomia/cuatro-aperitivos-para-que-nuestras-reuniones-sean-un-exito-total_144594.html" 
													data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time"></div>
												</div>
											</div>
											
											</article>
											
										</div>
									</div>
							</div>
							
							
						</div>
						</article>		
					</div>
				</div>
												<div class="col-md-4">
							<div class="sidebar-widget-1">

					<div class="widget widget-ads">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- LPD-NoticiaSidebar-grande300x600 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:300px;height:600px"
							 data-ad-client="ca-pub-7293414274660558"
							 data-ad-slot="1099524658"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div><!-- /.widget-ads -->


						<div class="widget widget-subscribe">
						<a href="https://goo.gl/EaB5yu" alt="Foros La Primera">
						<img src="https://www.diariolaprimeraperu.com/online/img/foros.jpg">
						</a>
							<h5 class="widget-title">S&iacute;guenos</h5>
							<div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
							<p></p>
							<a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
						
						
						
						<div class="widget widget-most-popular">
							<h5 class="widget-title">+ Leídos esta semana</h5>
							<ul>
																<li>
									<div class="order">1</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/luis-alfredo-allain-santisteban-in-memoriam-144567/">Luis Alfredo Allain Santisteban In Memoriam</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1592</span>
									</p>
									
								</li>
																<li>
									<div class="order">2</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/politica/conozca-a-nelson-shack-yalta-el-candidato-propuesto-para-el-cargo-de-contralor-144590/">Conozca a Nelson Shack Yalta, el candidato propuesto para el cargo de contralor</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 956</span>
									</p>
									
								</li>
																<li>
									<div class="order">3</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-en-el-peru-un-camino-por-recorrer-144589/">Innovaci&oacute;n en el Per&uacute;, un camino por recorrer</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 833</span>
									</p>
									
								</li>
																<li>
									<div class="order">4</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/turismo/una-necesidad-planifiquemos-el-turismo-peruano-144591/">UNA NECESIDAD: PLANIFIQUEMOS EL TURISMO PERUANO</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 737</span>
									</p>
									
								</li>
																<li>
									<div class="order">5</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-importancia-de-la-compasion-en-el-cuidado-de-la-salud-144592/">La importancia de la compasi&oacute;n en el cuidado de la salud</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 650</span>
									</p>
									
								</li>
															</ul>
						</div><!-- /.widget-popular -->
				
					

				<div class="widget widget-subscribe">
							<h5 class="widget-title">Suscríbete a los boletines</h5>
							
							<p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p>
							<form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" 
							onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 
							'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
							id="subscribe-form" data-mailchimp="true">
								<div id="subscribe-content">
									<div class="input">
									
										<input type="text" id="subscribe-email" name="email" placeholder="Email">
										<input value="LaPrimeraPortadaHoy" name="uri" type="hidden">
										<input name="loc" value="es_ES" type="hidden">
										
									</div>
									<div class="button">
									   <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button>
									   
									</div>
								</div>
								<div id="subscribe-msg"></div>
							</form>
						</div><!-- /.widget-subscribe -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Calificados</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cronicas-del-peru/los-valles-sol-frutas-53815/">
													<img alt="Los valles del sol y las frutas" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/53815-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Los valles del sol y las frutas" href="https://www.diariolaprimeraperu.com/online/cronicas-del-peru/los-valles-sol-frutas-53815/">Los valles del sol y las frutas</a>
													<i>Calificado: Hace 3 horas. </i>
													<i>Tipo: Excelente </i>
													<a href="https://www.diariolaprimeraperu.com/online/cronicas-del-peru/los-valles-sol-frutas-53815/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/cronicas-del-peru/los-valles-sol-frutas-53815/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/comercial/xerox-telefonica-aliados-64534/">
													<img alt="Xerox y Telefónica aliados" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/64534-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Xerox y Telef&oacute;nica aliados" href="https://www.diariolaprimeraperu.com/online/comercial/xerox-telefonica-aliados-64534/">Xerox y Telef&oacute;nica aliados</a>
													<i>Calificado: Hace 4 horas. </i>
													<i>Tipo: Spam/Inexacta </i>
													<a href="https://www.diariolaprimeraperu.com/online/comercial/xerox-telefonica-aliados-64534/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/comercial/xerox-telefonica-aliados-64534/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/">
													<img alt="Innovación en el Perú, un camino por recorrer" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144589-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Innovaci&oacute;n en el Per&uacute;, un camino por recorrer" href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/">Innovaci&oacute;n en el Per&uacute;, un camino por recorrer</a>
													<i>Calificado: Hace 2 dias. </i>
													<i>Tipo: Excelente </i>
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/">
													</span> Comentarios</i></a>
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">&Uacute;ltimas</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/homenaje-poeta-nacional-humberto-pinedo-mendoza-144593/">
													<img alt="Homenaje al poeta nacional Humberto Pinedo Mendoza" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144593-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/homenaje-poeta-nacional-humberto-pinedo-mendoza-144593/">Homenaje al poeta nacional Humberto Pinedo Mendoza</a>
													<i>Hace 23 minutos. </i>
													<a href="https://www.diariolaprimeraperu.com/online/cultura/homenaje-poeta-nacional-humberto-pinedo-mendoza-144593/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/cultura/homenaje-poeta-nacional-humberto-pinedo-mendoza-144593/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-importancia-compasion-cuidado-salud-144592/">
													<img alt="La importancia de la compasión en el cuidado de la salud" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144592-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-importancia-compasion-cuidado-salud-144592/">La importancia de la compasi&oacute;n en el cuidado de la salud</a>
													<i>Hace 3 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-importancia-compasion-cuidado-salud-144592/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-importancia-compasion-cuidado-salud-144592/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/turismo/una-necesidad-planifiquemos-el-turismo-peruano-144591/">
													<img alt="UNA NECESIDAD: PLANIFIQUEMOS EL TURISMO PERUANO" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144591-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/turismo/una-necesidad-planifiquemos-el-turismo-peruano-144591/">UNA NECESIDAD: PLANIFIQUEMOS EL TURISMO PERUANO</a>
													<i>Hace 4 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/turismo/una-necesidad-planifiquemos-el-turismo-peruano-144591/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/turismo/una-necesidad-planifiquemos-el-turismo-peruano-144591/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/politica/conozca-nelson-shack-yalta-candidato-propuesto-cargo-144590/">
													<img alt="Conozca a Nelson Shack Yalta, el candidato propuesto para el cargo de contralor" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144590-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/politica/conozca-nelson-shack-yalta-candidato-propuesto-cargo-144590/">Conozca a Nelson Shack Yalta, el candidato propuesto para el cargo de contralor</a>
													<i>Hace 5 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/politica/conozca-nelson-shack-yalta-candidato-propuesto-cargo-144590/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/politica/conozca-nelson-shack-yalta-candidato-propuesto-cargo-144590/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/">
													<img alt="Innovación en el Perú, un camino por recorrer" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144589-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/">Innovaci&oacute;n en el Per&uacute;, un camino por recorrer</a>
													<i>Hace 5 dias. </i>
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/actualidad/innovacion-peru-camino-recorrer-144589/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-hora-mujer-144579/">
													<img alt="La hora de la mujer es ahora" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144579-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-hora-mujer-144579/">&quot;La hora de la mujer&quot; es ahora</a>
													<i>Hace una semana. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-hora-mujer-144579/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-hora-mujer-144579/">
													</span> Comentarios</i></a>
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/">
													<img alt="Verdadera razón de la pérdida de dientes durante el embarazo" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144578-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/">Verdadera raz&oacute;n de la p&eacute;rdida de dientes durante el embarazo</a>
													<i>Hace una semana. </i>
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/#comentarios">
													<i><span class="fb-comments-count" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/">
													</span> Comentarios</i></a>
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-ads">
				<a href="https://hashflare.io/r/816C95" target="_blank" title="Obten 10% de descuento al momento de obtener una membresía. Obten Bitcoins a diario!">
				<img src="https://www.diariolaprimeraperu.com/online/img/ganar-btc.jpg" alt="Gana Bitcoins gratis">
				</a>
				</div>
				
				<div class="widget widget-ads">
				<h5 class="widget-title">¿Bitcoins?</h5>
				<a href="https://blockchain.info/address/1PAiR74C4YR6AXdSUoGdVKSfgkujhu13vu" title="Aceptamos donaciones en Bitcoins" target="_blank">
				<img src="https://www.diariolaprimeraperu.com/online/img/1PAiR74C4YR6AXdSUoGdVKSfgkujhu13vu.jpg" alt="Aceptamos donaciones en Bitcoins">
				</a>
				<small>1PAiR74C4YR6AXdSUoGdVKSfgkujhu13vu</small>
				</div>
				

</div>						</div>
									</div>
		</div>
	</section>

	<!-- Footer -->
	<footer id="footer">
		<div class="footer-widgets">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
						<div class="widget widget-brand">
							<div class="logo logo-footer">
								<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a>
							</div>
							<p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© 
								cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p>
						</div><!-- /.widget-brand -->
						<div class="widget widget-social">
							<h5 class="widget-title">No olvides seguirnos</h5>
							<div class="social-list">
								<a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a>
								<a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a>
								<a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a>
								
							</div>
							<a class="email" href="mailto:prensa@laprimeradigital.com">prensa@laprimeradigital.com</a>
						</div><!-- /.widget-social -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Recomendados</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li>
								<li><a rel="nofollow" href="http://www.reycarlos.com" target="_blank">Blog R.C</a></li>
								<li><a rel="nofollow" href="http://www.ojeas.com" target="_blank">Portal Ojeas</a></li>
								<li><a rel="nofollow" href="http://laprimeraperu.pe" target="_blank">La Primera Perú</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/bolsa-de-trabajo/" target="_self">Bolsa de Trabajo</a></li>

							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">La Primera Digital</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li>
								<li><a href="https://goo.gl/EaB5yu" target="_blank">Foros</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Nosotros</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li>
								<li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.footer-widgets -->
		<div class="footer-copyright">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						&copy; 2017 La Primera Digital, Inc.
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div>


 
		
<a href="https://goo.gl/izCwyW" rel="nofollow">
<img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica" />
</a>
<!-- Google Analitcs  -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8987996-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


setTimeout(function() {
  _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);	
},10*1000);


</script>
<!-- Google Analitcs  -->	</footer>

	
	<!-- Entrar y registro (Formularios) -->
    <div id="login-modal" class="login popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Entrar</h4>
            <div class="signup">
                ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a>
            </div>
        </div>
        
        <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="entrar" />
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password">
            </div>
            <div class="option-login">
                <div class="remember">
                    <input type="checkbox" name="conectado" class="css-checkbox"  />
					
                </div>
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a>
                </div>
            </div>
            <div class="submit-login">
                <input type="submit" value="Ingresar" class="submit" id="submit_entrar">
            </div>
        </form>
    </div>
	
    <div id="signup-modal" class="popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Registro</h4>
            <div class="signup">
                ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a>
            </div>
        </div>
        
        <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="registro" />
            <div class="name-wrap">
                <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos">
            </div> 
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña">
            </div>
			<!--
			<div class="name-wrap">
			                <input type="text" size="30" value="" class="input" id="reg_pregunta" name="regpregunta" placeholder="Cuanto es 8-3 en números">
            </div> 
			-->

            <div class="option-login">
                
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a>
                </div>
            </div>

            <div class="submit-login">
                <input type="submit" value="Registrarme" class="submit" id="submit_registro">
            </div>
        </form>
    </div>	
	<!-- Go Top -->
	<a class="go-top">
		<i class="fa fa-chevron-up"></i>
	</a>
	
	<!-- Javascript -->
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/all.min.js"></script>
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/noticia.js"></script>

	</body>
</html>