<!DOCTYPE html>
<html lang="es">
<head>
	<!-- Básicos y Necesarios: (Por @cholitosano) -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/" />
	<link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/144819-600x314_LPD.jpg">
	
	<title>Cristiano escribió un mensaje para su ídolo Messi</title>

	<!--SEO ENTERPRISE-->
	<meta name="robots" content="follow, all" />
	<meta name='googlebot' content='index, follow' />
	<meta content='all' name='yahoo-slurp'/>
	<meta content='index, follow' name='msnbot'/>
	<meta content='all' name='googlebot-image'/>
	<meta name="revisit" content="1 days"/>
	<meta name="msvalidate.01" content="07E247F54225B75EEE1D7083BFE894F2" />
	<meta name="description" content="El hijo de Cristiano Ronaldo parece tener claro que su único ídolo es el argentino Messi, en constante celebraciones se ha visto como Cristiano...">
	<meta name="news_keywords" content="cristiano, ronaldo, primogenito, personal, imagen, portugues, argentino, lionel"/>
	<meta name="keywords" content="cristiano, ronaldo, primogenito, personal, imagen, portugues, argentino, lionel" />
	<link rel="publisher" href="http://plus.google.com/+LaPrimeraDigital" />
	<link rel="alternate" type="application/rss+xml" title="La Primera Digital - todas las noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
		<meta property="article:modified_time" content="2017-12-06T09:34:23-06:00" />
	<meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/>
	<meta property="article:section" content="Deportes" />
	<meta property="fb:pages" content="662177893889790" />
	<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
	<meta property="og:site_name" content="La Primera" />
	<meta property="fb:admins" content="100000166882925" />
	<meta property="fb:app_id" content="260403800710316" />
	<meta property="og:title" content="Cristiano escribió un mensaje para su ídolo Messi" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-un-mensaje-para-su-idolo-messi_144819.html" />
	<meta property="article:author" content="https://www.facebook.com/laprimeradigital" />
	<meta property="article:published_time" content="2017-12-06T09:34:23-06:00" />
	<meta property="og:updated_time" content="2017-12-06T09:34:23-06:00" />
	<meta property="og:description" content="El hijo de Cristiano Ronaldo parece tener claro que su único ídolo es el argentino Messi, en constante celebraciones se ha visto como Cristiano..." />
	<meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144819-600x314_LPD.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="314" />
	<meta property="og:image:alt" content="Cristiano escribió un mensaje para su ídolo Messi" />
	<link rel="canonical" href="https://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-mensaje-su-idolo-messi-144819/" />	
	<link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-mensaje-su-idolo-messi-144819/"/>	
	<link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/144819/cristiano-escribio-un-mensaje-para-su-idolo-messi.html">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-mensaje-su-idolo-messi-144819/" />
	<meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" />
	<meta name="twitter:site" content="@lapr1mera" />
	<meta name="twitter:creator" content="@lapr1mera" />
	<meta name="twitter:title" content="Cristiano escribió un mensaje para su ídolo Messi" />
	<meta name="twitter:description" content="El hijo de Cristiano Ronaldo parece tener claro que su único ídolo es el argentino Messi, en constante celebraciones se ha visto como Cristiano..." />
	<meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144819-600x314_LPD.jpg" />

	<link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' />
	<link rel='shortlink' href='https://goo.gl/v3smC5' />

	<!-- Style All  -->
	<link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css"/>
	<!-- Google Fonts -->
	<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'/>
	

		<!--Base ref-->
	<base href="https://www.diariolaprimeraperu.com/online/" />
	

	<!--google Plus button-->
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- LLAMAR A FACEBOOK PARA SOCIALES -->
	<script>
	window.fbAsyncInit = function() {
    FB.init({
      appId      : '1678590672435177',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
	};

	(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="application/ld+json">
		{
		  "@context": "https://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://google.com/article"
		  },
		  "headline": "Cristiano escribio un mensaje para su idolo Messi",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/144819-800x800_LPD.jpg",
			"height": 800,
			"width": 800
		  },
		  "datePublished": "2017-12-06 08:34:23",
		  "dateModified": "2017-12-06T09:32:55-06:00",
		  "author": {
			"@type": "Person",
			"name": "Neptali Gonzalez"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Primera",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg",
			  "width": 600,
			  "height": 60
			}
		  },
		  "description": "El hijo de Cristiano Ronaldo parece tener claro que su único ídolo es el argentino Messi, en constante celebraciones se ha visto como Cristiano..."
		}
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7293414274660558",
    enable_page_level_ads: true
  });
</script>
<style>
.ad_baner_ref_1 { width: 900px; height: 60px; }
@media(min-width: 500px) { .ad_baner_ref_1 { width: auto; height:auto; } }
@media(min-width: 800px) { .ad_baner_ref_1 { width: auto; height: auto; } }
.center-banners {padding-bottom:10px;}
.alert-notice {background-color:#E0FFFF;}
@font-face{font-family:FontAwesome;src:url(stylesheets/font/fontawesome-webfont.eot?v=4.4.0);src:url(stylesheets/font/fontawesome-webfont.eot?#iefix&v=4.4.0) format('embedded-opentype'),url(stylesheets/font/fontawesome-webfont.woff?v=4.4.0) format('woff'),url(stylesheets/font/fontawesome-webfont.ttf?v=4.4.0) format('truetype'),url(stylesheets/font/fontawesome-webfont.svg?v=4.4.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-eye:before{content:"\f06e"}.fa-thumbs-up:before{content:"\f164"}.fa-thumbs-down:before{content:"\f165"}
</style>
</head>
<body>
<div id="fb-root"></div>

 	<!-- Header -->
   	<header id="header" class="header">
	   	<div class="top-wrap">
			<div class="container">
							<div class="row">
					<div class="col-md-6">
		              	<div id="logo" class="logo">
							<a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada">
								<img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" />
							</a>
		            	</div>
		            	<div class="follow-us">
			            	<div class="follow-title">
			            		Síguenos
			            	</div>
			            	<ul class="social-links">
			            		<li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li>
			            		<li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li>
			            		<li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li>
			            	</ul>
		            	</div>
		            </div><!-- /.col-md-6 -->
					<div class="col-md-6">
		            	<div class="btn-menu"></div><!-- //Menu Mobil -->
		            	<div class="member-area">
		            																<span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span>
		            		<span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span>
									            	</div>
		            </div><!-- /.col-md-6 -->
	            </div><!-- /.row -->	         </div><!-- /.container -->
	   	</div><!-- /.top-wrap -->
		<div class="header-wrap">
		 <div class="container">
		    <div class="row">
				<div class="col-md-9">
					<nav id="mainnav" class="mainnav">
						<ul class="menu">
							<li><a class="active" href="https://www.diariolaprimeraperu.com/online/">Portada</a>								
							</li>
							
							<li><a href="https://www.diariolaprimeraperu.com/online/politica/" title="Sección Política">Política</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/actualidad/" title="Sección Actualidad">Actualidad</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" title="Sección Ciencia y Tencología">Ciencia</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/deportes/" title="Sección Deportes">Deportes</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/mundo/" title="Sección Mundo">Mundo</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/tecnologia/" title="Sección Tecnología">Tecnología</a></li>
							
							<li class="has-children"><a onclick="javascript('mas');">Ver +</a>
								<ul class="sub-menu">
                                	<li><a href="https://www.diariolaprimeraperu.com/online/mascotas/" title="Sección Mascotas">Mascotas</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/hogar/" title="Sección Hogar">Hogar</a></li>
                                	<li><a href="https://www.diariolaprimeraperu.com/online/cultura/" title="Sección Cultura">Cultura</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/economia/" title="Sección Economía">Economía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/espectaculos/" title="Sección Espectáculos">Espectáculos</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/especial/" title="Sección Especial">Especial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/judicial/" title="Sección Judicial">Judicial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/entrevista/" title="Sección Entrevista">Entrevista</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/gastronomia/" title="Sección Gastronomía">Gastronomía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/turismo/" title="Sección Turismo">Turismo</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/salud/" title="Sección Salud">Salud</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/" title="Sección Moda y Belleza">Moda y Belleza</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/miscelanea/" title="Sección Miscelánea">Miscelánea</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/secciones/" title="Sección Miscelánea">Todas las secciones</a></li>
								</ul><!-- /.submenu -->
							</li>
						</ul><!-- /.menu -->
					</nav><!-- /nav -->
				</div><!-- /.col-md-9 -->
				<div class="col-md-3">
					<div class="search-wrap">
						<script>
					  (function() {
						var cx = '014283618964375443935:j_hzy83dvp0';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div><!-- /.search-wrap -->
				</div><!-- /.col-md-3 -->
		    </div><!-- /.row -->
		 </div><!-- /.container -->
		</div><!-- /.header-wrap -->
	</header><!-- /header -->
		
	
			
		
	<!-- Main -->
	<section id="main">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<div class="post-wrap posts post-single">
						<article class="post">
							<div class="head-post">
							
							
							
								<!-- google_ad_section_start -->
								<h1 class="title">Cristiano escribi&oacute; un mensaje para su &iacute;dolo Messi</h1>
								<!-- google_ad_section_end -->
								
								

								
															


								<!-- google_ad_section_start -->
								<p>El hijo de Cristiano Ronaldo parece tener claro que su único ídolo es el argentino Messi, en constante celebraciones se ha visto como Cristiano Jr lo saluda y conversa con el jugador del Barcelona</p>
								<!-- google_ad_section_end -->
								
																<div class="center-banners">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- LPD-RefNoticiaGrande -->
									<ins class="adsbygoogle ad_baner_ref_1"
										 style="display:block"
										 data-ad-client="ca-pub-7293414274660558"
										 data-ad-slot="6158504150"
										 data-ad-format="rectangle"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div>
																
								
								<div class="meta">
																		<span class="author">
										<span>
										<a href="https://www.diariolaprimeraperu.com/online/usuario//" title="Por Neptali Gonzalez" rel="author">
										Neptali Gonzalez										</a>
										</span>
									</span>
																		
									
									<span class="time"> 
									| 06 diciembre 2017 08:12 AM | <a href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a> |
									</span>
									
									
									<span class="author">
											<strong>12 Lecturas</strong>									</span>
									
									
								
									
									<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script>
									<script type="text/javascript">
									var socialShareText = 'Cristiano escribió un mensaje para su ídolo Messi';
									function htmlspecialcharsDecode(text) {
									  return text
										  .replace(/&amp;/g, "&")
										  .replace(/&iquest;/g, "¿")
										  .replace(/&lt;/g, "<")
										  .replace(/&gt;/g, ">")
										  .replace(/&quot;/g, "\"")
										  .replace(/&#039;/g, "\'");
									}
									var decodeSocialText = htmlspecialcharsDecode(socialShareText);
									</script>
									<script type="text/javascript">
									var addthis_share = {
										url: "https://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-mensaje-su-idolo-messi-144819/",
										title: decodeSocialText,
										templates: {
											twitter: decodeSocialText + ' ' + 'https://goo.gl/v3smC5 via @lapr1mera'
										}
									};
									</script>
									<div class="addthis_sharing_toolbox" data-url="https://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-mensaje-su-idolo-messi-144819/" data-title="Cristiano escribi&oacute; un mensaje para su &iacute;dolo Messi">
									</div>
									
								</div>
								<div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-mensaje-su-idolo-messi-144819/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
								
							</div><!-- /.head-post -->
							
						<div class="body-post">		
							
							
							<div class="main-post">
								
								
										<div class="entry-post">
											
																						
											<!--IMG Youtube and IMG-->
																						<!--IMG Youtube and IMG-->
																						
											
											<!--IMG-->
																						
											<img alt="Cristiano escribi&amp;oacute; un mensaje para su &amp;iacute;dolo Messi" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/1008/2017/diciembre/06/Cristiano-Messi-Idolo_1512567175.jpg">

											<div class="alert alert-notice">Cristiano Jr public&oacute; una foto con un mensaje para Messi</div>																						<!--IMG-->
											
											
											
											<!--YOUTUBE ONLY-->
																						<!--YOUTUBE ONLY-->
											

																						<blockquote class="blockquote">De manera increíble la imagen fue borrada</blockquote>
																						
											
											
																						
											
												<span class="views"><i class="fa fa-eye"></i> 12</span>
												
																								
																								
											

											<div class="row">
												<div class="col-lg-6 col-md-6 col-sm-6">
																											<article class="post">
														<a href="https://www.diariolaprimeraperu.com/online/deportes/peru-rechazo-amistosos-estados-unidos-francia-144389/" title="Perú rechazó amistosos contra Estados Unidos y Francia"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144389-336x200_LPD.jpg" 
														alt="Perú rechazó amistosos contra Estados Unidos y Francia"></a>
														<strong><a href="https://www.diariolaprimeraperu.com/online/deportes/peru-rechazo-amistosos-estados-unidos-francia-144389/" title="Perú rechazó amistosos contra Estados Unidos y Francia">Per&uacute; rechaz&oacute; amistosos contra Estados Unidos y Francia</a></strong>
														</article>
																									</div>
												<div class="col-lg-6 col-md-6 col-sm-6">
												<p>
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
													<!-- LPD-noticia-relacionadosFinal -->
													<ins class="adsbygoogle"
														 style="display:block"
														 data-ad-client="ca-pub-7293414274660558"
														 data-ad-slot="8069467852"
														 data-ad-format="rectangle"></ins>
													<script>
													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
												</p>
												</div>
											</div>
										

										<p>
										Pocas veces se ha visto en la historia del f&uacute;tbol una rivalidad entre dos jugadores que llame m&aacute;s la atenci&oacute;n como la que hay entre Cristiano Ronaldo y Lionel Messi. <strong>Rivalidad que tiene 10 a&ntilde;os dominando el f&uacute;tbol</strong> mundial, con cinco balones para cada uno y muchos records impuestos por ambos.<p><p>  En esta ocasi&oacute;n, uno de los acontecimientos entre ambos, nos da a entender que no siempre tu padre ser&aacute; tu &iacute;dolo, aunque s&iacute; puede ser tu ejemplo a seguir. Cristiano Jr. El primog&eacute;nito del astro portugu&eacute;s <strong>estren&oacute; su cuenta de Instagram</strong> con una foto junto a su padre y seguidamente public&oacute; una imagen con &ldquo;Lio&rdquo; Messi.<p><p>  <strong>Cristiano &ldquo;Muchas gracias mi &iacute;dolo&rdquo;</strong><p><p><strong><p><p></strong>  La imagen que m&aacute;s llam&oacute; la atenci&oacute;n de la cuenta de Cristiano Jr. (@mrahunter) fue la que public&oacute; luego de una foto junto a su padre, en la que el chico de 7 a&ntilde;os de edad, <strong>le brind&oacute; un espacio en su red social</strong> agradeci&eacute;ndole al crack argentino. <p><p>  El mensaje publicado junto a la <strong>foto dec&iacute;a &ldquo;Muchas gracias mi &iacute;dolo&rdquo;</strong>, y la imagen presenta a Cristiano Ronaldo, parado atr&aacute;s de su hijo, quien le de la mano a Lionel Messi, que estaba sentado, esto fue durante una entrega de premios de la FIFA del presente a&ntilde;o.<p><p>  <strong>La cuenta fue cerrada</strong><p><p><strong><p><p></strong>  Instantes despu&eacute;s de que Instagram verific&oacute; la cuenta del joven nacido en Estados Unidos en 2010, esta <strong>fue cerrada con 6 fotos nada m&aacute;s</strong>. Entre las fotos de Cristiano Jr. Estaba una junto a su padre y hermanos, otra junto a &ldquo;La Pulga&rdquo; argentina y las otras cuatro modelando su marca de ropa personal junto a su padre.<p><p>  A pesar de que la red social verific&oacute; la cuenta como personal del chico, un portavoz de Cristiano Ronaldo, dio a conocer que el jugador del Real Madrid <strong>no sabe de la existencia de la cuenta</strong>, ni de su misterioso cierre. As&iacute; mismo, aseguraron que la &uacute;nica cuenta que tiene el primog&eacute;nito del portugu&eacute;s, es en la que modela su marca de ropa personal @cr7jr.<p><p>  <strong>No es la primera vez</strong><p><p><strong><p><p></strong>  Esta no es la primera ocasi&oacute;n que se habla del &iacute;dolo de Cristiano Jr. En el a&ntilde;o 2015, fue el mismo Cristiano Ronaldo quien dio a conocer de manera oficial que <strong>su primog&eacute;nito ve&iacute;a videos de Messi</strong>. En unas palabras que cruzaron el portugu&eacute;s y el argentino, el hombre del Real Madrid dirigi&eacute;ndose al capit&aacute;n de la albiceleste coment&oacute;: &ldquo;Siempre est&aacute; viendo videos de nosotros en internet y me habla de ti (Messi)&rdquo;.<p><p>  Anteriormente, se hab&iacute;a dado a conocer de manera extra oficial por publicaciones del mismo CR7 en su red social, que su hijo mayor <strong>disfruta al ver a Lionel Messi jugar</strong>, con un video en el que el chico ve&iacute;a un juego de &ldquo;La Pulga&rdquo;.<p><p>  <strong>Existen otros casos parecidos</strong><p><p><strong><p><p></strong>  Este no es el &uacute;nico caso de un hijo que va en contra de su padre, otra referencia de esto es la de <strong>Leonardo Bonucci y su hijo Lorenzo</strong>, quien es fan&aacute;tico del Torino, y al final de la temporada 2016-2017 en la que la Juventus, equipo de Bonucci para entonces, se consagr&oacute; campe&oacute;n de la Serie A, el primog&eacute;nito se tuvo que colocar la franela &ldquo;bianconera&rdquo; para celebrar el t&iacute;tulo junto a su padre.<p><p>  Entre l&aacute;grimas de frustraci&oacute;n y cara de pena, Lorenzo sali&oacute; al campo junto a su padre, quien m&aacute;s tarde declar&oacute; que su hijo es fan&aacute;tico del &ldquo;Toro&rdquo; y &eacute;l le respeta y apoya esa afici&oacute;n, que incluso cuando puede <strong>lleva a su peque&ntilde;o a ver los juegos del Torino</strong>.</p>
										
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<ins class="adsbygoogle"
											 style="display:block; text-align:center;"
											 data-ad-format="fluid"
											 data-ad-layout="in-article"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="4844092527"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
										
										<br />
										<strong>¿Quieres debatir este artículo? prueba <a href="https://goo.gl/MndxDZ" target="_blank" alt="Ingresa nuestro foros">abriendo un tema</a> en nuestros foros.</strong>
										<div class="clearfix"></div>

										

										<!-- tags -->
										<div class="tags">										<a href="https://www.diariolaprimeraperu.com/online/buscar/messi/">Messi</a>
																				<a href="https://www.diariolaprimeraperu.com/online/buscar/real-madrid/">Real Madrid</a>
																				<a href="https://www.diariolaprimeraperu.com/online/buscar/barcelona/">Barcelona</a>
																				<a href="https://www.diariolaprimeraperu.com/online/buscar/idolo/">Idolo</a>
																				<a href="https://www.diariolaprimeraperu.com/online/buscar/futbol/">Futbol</a>
																				<a href="https://www.diariolaprimeraperu.com/online/buscar/fuebol-espanol/">Fuebol Español</a>
																				<a href="https://www.diariolaprimeraperu.com/online/buscar/cristiano-ronaldo/">Cristiano Ronaldo</a>
										</div>										<!-- tags -->

										<br />
										<div class="clearfix"></div>
										<!-- Contenido -->
									
										
										
										<p class="author" style="color:#000;font-size:small;margin-top:5px;">
																					</p>
										
										
										<hr />
										
										<!-- /.RATIOS -->

											<div class="help-post">
												<div class="helpful">
																									
													<a class="like" href="#" onclick="return false;" id="bien">Excelente artículo </a>
													<a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta </a>
													
													<!--<a href="https://go.ad2up.com/afu.php?id=775849" target="_blank" class="gn-button right-icon press">Descargar en PDF<i class="fa fa-file-pdf-o"></i></a>-->
													
													<p>
													<span style="display:none;font-size:x-small;" id="bien_b"></span>
													<span style="display:none;font-size:x-small;" id="spam_b"></span>
													</p>
													<img src="img/loading3.gif" alt="loading" id="loader" style="display:none;">
													<input id="idnoticia" type="hidden" value="144819">
													<input id="referido" type="hidden" value="">
													<input id="randomcode" type="hidden" value="NTQuMjI0Ljc3LjI1Mw==">
													
													<div id="message" style="font-size:smaller;"></div>
												</div>
												</div><!-- /.help-post -->

										
										<!-- /.RATIOS -->

										<div style="font-size:smaller;">
																						Fuente: > Cristiano idolo Messi																				</div>

										</div><!-- /.entry-post -->
										
										
										
										

									<div class="single_share">
										<div class="fb-like" data-width="336" data-href="http://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-un-mensaje-para-su-idolo-messi_144819.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
											
										<div class="addthis_sharing_toolbox" style="float:right;" data-url="http://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-un-mensaje-para-su-idolo-messi_144819.html" data-title="Cristiano escribi&oacute; un mensaje para su &iacute;dolo Messi">
										</div>
	
									</div>

								
	
									<div class="author-post">
																				<div class="avatar-author">
																						<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zLzEwMDgvcGVyZmlsL1BlcmZpbF8oMSlfMTUxMjA2NzkxMC5qcGc=-160x150_LPD.jpg" alt="Neptali Gonzalez"  width="150">
																					</div>
										<div class="info-author">
											<h4>Neptali Gonzalez</h4>
											<p style="font-size:small;">Redactor SEO</p>
											<p style="font-size:small;">Licenciado en Comunicaci&oacute;n Social enfocado en la redacci&oacute;n, producci&oacute;n audiovisual, manejo de redes sociales e investigaci&oacute;n.</p>
										</div>
																			</div><!-- /.author-post -->
									
															
							
							
							<div class="relate-posts">
						            	<div class="section-title">
											<h4><a href="https://www.diariolaprimeraperu.com/online/?ref=noticia">Notas relacionadas</a></h4>
										</div>
										
										
										
										<div class="post-wrap">
										
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/deportes/lionel-messi-aplica-su-venganza-144642/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144642-170x90_LPD.jpg" 
													alt="Cristiano escribió un mensaje para su ídolo Messi"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Deportes" href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a>
													</div>
													<h3><a title="Lionel Messi aplica su venganza" href="https://www.diariolaprimeraperu.com/online/deportes/lionel-messi-aplica-su-venganza-144642/" hreflang="es">Lionel Messi aplica su venganza</a></h3>
													
													<div class="post-meta">
														<span class="time">3150 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/deportes/lionel-messi-una-renovacion-se-hace-esperar-144401/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144401-170x90_LPD.jpg" 
													alt="Cristiano escribió un mensaje para su ídolo Messi"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Deportes" href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a>
													</div>
													<h3><a title="Lionel Messi: una renovaci&oacute;n que se hace esperar" href="https://www.diariolaprimeraperu.com/online/deportes/lionel-messi-una-renovacion-se-hace-esperar-144401/" hreflang="es">Lionel Messi: una renovaci&oacute;n que se hace esperar</a></h3>
													
													<div class="post-meta">
														<span class="time">3365 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/deportes/clasico-blanquiazul-calamidad-crema-144438/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144438-170x90_LPD.jpg" 
													alt="Cristiano escribió un mensaje para su ídolo Messi"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Deportes" href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a>
													</div>
													<h3><a title="Cl&aacute;sico blanquiazul, calamidad crema" href="https://www.diariolaprimeraperu.com/online/deportes/clasico-blanquiazul-calamidad-crema-144438/" hreflang="es">Cl&aacute;sico blanquiazul, calamidad crema</a></h3>
													
													<div class="post-meta">
														<span class="time">2576 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/deportes/sudamericano-sub-20-peru-empato-argentina-144422/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144422-170x90_LPD.jpg" 
													alt="Cristiano escribió un mensaje para su ídolo Messi"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Deportes" href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a>
													</div>
													<h3><a title="Sudamericano Sub 20: Per&uacute; empat&oacute; con Argentina" href="https://www.diariolaprimeraperu.com/online/deportes/sudamericano-sub-20-peru-empato-argentina-144422/" hreflang="es">Sudamericano Sub 20: Per&uacute; empat&oacute; con Argentina</a></h3>
													
													<div class="post-meta">
														<span class="time">4459 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/deportes/peru-rechazo-amistosos-estados-unidos-francia-144389/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144389-170x90_LPD.jpg" 
													alt="Cristiano escribió un mensaje para su ídolo Messi"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Deportes" href="https://www.diariolaprimeraperu.com/online/deportes/">Deportes</a>
													</div>
													<h3><a title="Per&uacute; rechaz&oacute; amistosos contra Estados Unidos y Francia" href="https://www.diariolaprimeraperu.com/online/deportes/peru-rechazo-amistosos-estados-unidos-francia-144389/" hreflang="es">Per&uacute; rechaz&oacute; amistosos contra Estados Unidos y Francia</a></h3>
													
													<div class="post-meta">
														<span class="time">1623 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
											<a id="comentarios"></a>
											<div class="comment-post">
												<div id="respond" class="comment-respond">
												<h4 class="title">Deje un comentario</h4>
													<div class="fb-comments" data-href="http://www.diariolaprimeraperu.com/online/deportes/cristiano-escribio-un-mensaje-para-su-idolo-messi_144819.html" 
													data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time"></div>
												</div>
											</div>
											</article>
											
										</div>
									</div>
							</div>
							
							
						</div>
						</article>		
					</div>
				</div>
												<div class="col-md-4">
							<div class="sidebar-widget-1">

				<div class="widget widget-ads">	
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- LPD-BuscarSecciones300x600 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:300px;height:600px"
								 data-ad-client="ca-pub-7293414274660558"
								 data-ad-slot="8460372435"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
				</div>
				
				<div class="widget widget-ads">	

						<a href="https://goo.gl/Rqe5Fk" title="Escribe para La Primera Digital">
						<img src="https://www.diariolaprimeraperu.com/online/img/como-escribir-la-primera-digital.gif" alt="Escribe para La Primera Digital">
						</a>
				</div>

						<div class="widget widget-subscribe">
						
						
						<a href="https://goo.gl/EaB5yu" title="Foros La Primera">
						<img src="https://www.diariolaprimeraperu.com/online/img/foros.jpg" alt="Foros La Primera">
						</a>
							<h5 class="widget-title">S&iacute;guenos</h5>
							<div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
							<p></p>
							<a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>


						
						<div class="widget widget-most-popular">
							<h5 class="widget-title">+ Leídos esta semana</h5>
							<ul>
																<li>
									<div class="order">1</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/marketing-negocios/emprender-en-esta-nueva-era-digital-con-estos-increibles-datos-144817/">Emprender en esta nueva era digital con estos incre&iacute;bles datos</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 698</span>
									</p>
								</li>
																<li>
									<div class="order">2</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/hogar/que-importancia-tiene-un-hermano-mayor-en-la-familia-144816/">&iquest;Qu&eacute; importancia tiene un hermano mayor en la familia?</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 679</span>
									</p>
								</li>
																<li>
									<div class="order">3</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/google-lanzara-esta-aplicacion-para-que-ahorres-tus-datos-144815/">Google lanzar&aacute; esta aplicaci&oacute;n para que ahorres tus datos</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 630</span>
									</p>
								</li>
															</ul>
						</div><!-- /.widget-popular -->
				



				<div class="widget widget-subscribe">
							<h5 class="widget-title">Suscríbete a los boletines</h5>
							
							<p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p>
							<form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" 
							onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 
							'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
							id="subscribe-form" data-mailchimp="true">
								<div id="subscribe-content">
									<div class="input">
									
										<input type="text" id="subscribe-email" name="email" placeholder="Email">
										<input value="LaPrimeraPortadaHoy" name="uri" type="hidden">
										<input name="loc" value="es_ES" type="hidden">
										
									</div>
									<div class="button">
									   <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button>
									   
									</div>
								</div>
								<div id="subscribe-msg"></div>
							</form>
						</div><!-- /.widget-subscribe -->				
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Calificados</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mundo/se-permite-aborto-violacion-107266/">
													<img alt="Se permite el aborto por violación" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/107266-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Se permite el aborto por violaci&oacute;n " href="https://www.diariolaprimeraperu.com/online/mundo/se-permite-aborto-violacion-107266/">Se permite el aborto por violaci&oacute;n </a>
													<i>Calificado: Hace unos segundos. </i>
													<i>Tipo: Excelente </i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mundo-joven/tres-consejos-estudiante-116196/">
													<img alt="Tres consejos para el estudiante" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/116196-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Tres consejos para el estudiante" href="https://www.diariolaprimeraperu.com/online/mundo-joven/tres-consejos-estudiante-116196/">Tres consejos para el estudiante</a>
													<i>Calificado: Hace 8 horas. </i>
													<i>Tipo: Excelente </i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/regionales/pj-demora-proceso-estafa-60-alumnos-universidad-10635/">
													<img alt="PJ demora proceso de estafa a 60 alumnos de universidad chimbotana" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/10635-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="PJ demora proceso de estafa a 60 alumnos de universidad chimbotana" href="https://www.diariolaprimeraperu.com/online/regionales/pj-demora-proceso-estafa-60-alumnos-universidad-10635/">PJ demora proceso de estafa a 60 alumnos de universidad chimbotana</a>
													<i>Calificado: Hace 2 dias. </i>
													<i>Tipo: Excelente </i>
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">&Uacute;ltimas</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/empresas/como-alcanzar-exito-5-simples-pasos-144818/">
													<img alt="Cómo alcanzar el éxito en 5 simples pasos" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144818-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/empresas/como-alcanzar-exito-5-simples-pasos-144818/">C&oacute;mo alcanzar el &eacute;xito en 5 simples pasos</a>
													<i>Publicado: Hace unos segundos. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/marketing-negocios/emprender-era-digital-estos-increibles-datos-144817/">
													<img alt="Emprender en esta nueva era digital con estos increíbles datos" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144817-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/marketing-negocios/emprender-era-digital-estos-increibles-datos-144817/">Emprender en esta nueva era digital con estos incre&iacute;bles datos</a>
													<i>Publicado: Hace 17 horas. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/hogar/que-importancia-hermano-familia-144816/">
													<img alt="¿Qué importancia tiene un hermano mayor en la familia?" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144816-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/hogar/que-importancia-hermano-familia-144816/">&iquest;Qu&eacute; importancia tiene un hermano mayor en la familia?</a>
													<i>Publicado: Hace 2 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/google-lanzara-aplicacion-ahorres-tus-datos-144815/">
													<img alt="Google lanzará esta aplicación para que ahorres tus datos" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144815-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/google-lanzara-aplicacion-ahorres-tus-datos-144815/">Google lanzar&aacute; esta aplicaci&oacute;n para que ahorres tus datos</a>
													<i>Publicado: Hace 17 horas. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/avenida-miraflores-distrito-yarinacocha-moderna-tecnologia-led-144814/">
													<img alt="Avenida Miraflores de distrito de Yarinacocha cuenta  con moderna tecnología Led de ahorro energético" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144814-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/avenida-miraflores-distrito-yarinacocha-moderna-tecnologia-led-144814/">Avenida Miraflores de distrito de Yarinacocha cuenta  con moderna tecnolog&iacute;a Led de ahorro energ&eacute;tico</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/tecnologia/razones-no-comprar-vehiculo-electrico-144813/">
													<img alt="Razones para NO comprar un vehículo eléctrico" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144813-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/tecnologia/razones-no-comprar-vehiculo-electrico-144813/">Razones para NO comprar un veh&iacute;culo el&eacute;ctrico</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-manera-mas-deliciosa-quemar-calorias-144812/">
													<img alt="La manera más deliciosa de quemar calorías" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144812-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-manera-mas-deliciosa-quemar-calorias-144812/">La manera m&aacute;s deliciosa de quemar calor&iacute;as</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Búsquedas Recientes</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/espectaculos/soy-tan-andina-lo-sonia-4253/">
													<img alt="¡Soy tan andina como lo es Sonia!" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/4253-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/espectaculos/soy-tan-andina-lo-sonia-4253/">¡Soy tan andina como lo es Sonia!</a>
													<i><a title="Buscar: nidia bermejo edad" href="https://www.diariolaprimeraperu.com/online/buscar/nidia-bermejo-edad/">Nidia bermejo edad</a> </i>
													<i>Consultado: Hace 10 horas.</i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/nacional/homenaje-dia-minero-75613/">
													<img alt="Homenaje en el día del minero" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/75613-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/nacional/homenaje-dia-minero-75613/">Homenaje en el d&iacute;a del minero </a>
													<i><a title="Buscar: frases del dia del minero peruano" href="https://www.diariolaprimeraperu.com/online/buscar/frases-dia-minero-peruano/">Frases del dia del minero peruano</a> </i>
													<i>Consultado: Hace 12 horas.</i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/nacional/homenaje-dia-minero-75613/">
													<img alt="Homenaje en el día del minero" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/75613-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/nacional/homenaje-dia-minero-75613/">Homenaje en el d&iacute;a del minero </a>
													<i><a title="Buscar: dia del minero frases" href="https://www.diariolaprimeraperu.com/online/buscar/dia-minero-frases/">Dia del minero frases</a> </i>
													<i>Consultado: Hace 12 horas.</i>
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div>
				
								<div class="widget widget-recent">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-format="autorelaxed"
							 data-ad-client="ca-pub-7293414274660558"
							 data-ad-slot="1983495059"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
				</div>
										
</div>						</div>
									</div>
		</div>
	</section>

	<!-- Footer -->
	<footer id="footer">
		<div class="footer-widgets">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
						<div class="widget widget-brand">
							<div class="logo logo-footer">
								<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a>
							</div>
							<p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© 
								cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p>
						</div><!-- /.widget-brand -->
						<div class="widget widget-social">
							<h5 class="widget-title">No olvides seguirnos</h5>
							<div class="social-list">
								<a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a>
								<a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a>
								<a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a>
								
							</div>
							<a class="email" href="mailto:prensa@laprimeradigital.com">prensa@diariolaprimeraperu.com</a>
						</div><!-- /.widget-social -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Recomendados</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li>
								<li><a href="http://www.ingresosganadores.com" target="_blank">Ingresos Ganadores</a></li>
								<li><a rel="nofollow" href="http://laprimeraperu.pe" target="_blank">La Primera Perú</a></li>
								

							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">La Primera Digital</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li>
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li>
								<li><a href="https://goo.gl/EaB5yu" target="_blank">Foros</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Nosotros</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li>
								<li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.footer-widgets -->
		<div class="footer-copyright">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						&copy; 2017 La Primera Digital, Inc.
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div>


 
		
<a href="https://goo.gl/izCwyW" rel="nofollow">
<img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica" />
</a>
<!-- Google Analitcs  -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8987996-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


setTimeout(function() {
  _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);	
},10*1000);


</script>
<!-- Google Analitcs  -->	</footer>

	
	<!-- Entrar y registro (Formularios) -->
    <div id="login-modal" class="login popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Entrar</h4>
            <div class="signup">
                ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a>
            </div>
        </div>
        
        <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="entrar" />
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password">
            </div>
            <div class="option-login">
                <div class="remember">
                    <input type="checkbox" name="conectado" class="css-checkbox"  />
					
                </div>
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a>
                </div>
            </div>
            <div class="submit-login">
                <input type="submit" value="Ingresar" class="submit" id="submit_entrar">
            </div>
        </form>
    </div>
	
    <div id="signup-modal" class="popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Registro</h4>
            <div class="signup">
                ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a>
            </div>
        </div>
        
        <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="registro" />
            <div class="name-wrap">
                <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos">
            </div> 
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña">
            </div>
			<!--
			<div class="name-wrap">
			                <input type="text" size="30" value="" class="input" id="reg_pregunta" name="regpregunta" placeholder="Resultado si resto 6-2 en números">
            </div> 
			-->

            <div class="option-login">
                
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a>
                </div>
            </div>

            <div class="submit-login">
                <input type="submit" value="Registrarme" class="submit" id="submit_registro">
            </div>
        </form>
    </div>	
	<!-- Go Top -->
	<a class="go-top">
		<i class="fa fa-chevron-up"></i>
	</a>
	
	<!-- Javascript -->
	<script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/all.min.js"></script>
	<script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/noticia.js"></script>
</body>
</html>
