<!DOCTYPE html><html lang="es"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico"><link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" /><link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/" /><link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/145292-600x314_LPD.jpg"><title>El drama de la migración venezolana | Diario La Primera</title><meta name="robots" content="follow, all" /><meta name='googlebot' content='index, follow' /><meta content='all' name='yahoo-slurp'/><meta content='index, follow' name='msnbot'/><meta content='all' name='googlebot-image'/><meta name="revisit" content="1 days"/><meta name="msvalidate.01" content="07E247F54225B75EEE1D7083BFE894F2" /><meta name="description" content="&laquo;La migración venezolana es una tragedia en sí misma: un país tan rico en recursos naturales es incapaz de brindar calidad de vida a..."><meta name="news_keywords" content="venezolanos, peruano, peruanos, extranjeros, laborales, azotados, crisis, ingreso"/><meta name="keywords" content="venezolanos, peruano, peruanos, extranjeros, laborales, azotados, crisis, ingreso" /><link rel="publisher" href="http://plus.google.com/+LaPrimeraDigital" /><link rel="alternate" type="application/rss+xml" title="La Primera Digital - todas las noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" /><meta property="article:modified_time" content="2018-08-10T18:49:19-05:00" /><meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/><meta property="article:section" content="Cultura" /><meta property="fb:pages" content="662177893889790" /><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta property="og:site_name" content="La Primera" /><meta property="fb:admins" content="100000166882925" /><meta property="fb:app_id" content="260403800710316" /><meta property="og:title" content="El drama de la migración venezolana" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" /><meta property="article:author" content="https://www.facebook.com/laprimeradigital" /><meta property="article:published_time" content="2018-08-10T18:49:19-05:00" /><meta property="og:updated_time" content="2018-08-10T18:49:19-05:00" /><meta property="og:description" content="&laquo;La migración venezolana es una tragedia en sí misma: un país tan rico en recursos naturales es incapaz de brindar calidad de vida a..." /><meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/145292-600x314_LPD.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="314" /><meta property="og:image:alt" content="El drama de la migración venezolana" /><link rel="canonical" href="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" /><link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/"/><link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/145292/el-drama-de-la-migracion-venezolana.html"><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" /><meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" /><meta name="twitter:site" content="@lapr1mera" /><meta name="twitter:creator" content="@lapr1mera" /><meta name="twitter:title" content="El drama de la migración venezolana" /><meta name="twitter:description" content="&laquo;La migración venezolana es una tragedia en sí misma: un país tan rico en recursos naturales es incapaz de brindar calidad de vida a..." /><meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/145292-600x314_LPD.jpg" /><link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' /><link rel='shortlink' href='https://goo.gl/gKRLrR' /><link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css"/><link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'/><base href="https://www.diariolaprimeraperu.com/online/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4871514594609475", enable_page_level_ads: true });</script><script type="text/javascript"> (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script>window.fbAsyncInit = function() { FB.init({ appId : '1678590672435177', xfbml : true, version : 'v2.8' }); FB.AppEvents.logPageView();};(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_ES/sdk.js"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '360010051003683'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=360010051003683&ev=PageView&noscript=1"/></noscript><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article" }, "headline": "El drama de la migracion venezolana", "image": {"@type": "ImageObject","url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/145292-800x800_LPD.jpg","height": 800,"width": 800 }, "datePublished": "2018-08-10 16:49:19", "dateModified": "2018-08-10T18:49:12-05:00", "author": {"@type": "Person","name": "Ra&uacute;l Allain" }, "publisher": {"@type": "Organization","name": "La Primera","logo": { "@type": "ImageObject", "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg", "width": 600, "height": 60} }, "description": "&laquo;La migración venezolana es una tragedia en sí misma: un país tan rico en recursos naturales es incapaz de brindar calidad de vida a..."}</script><style>.ad_baner_ref_1 { width: 900px; height: 60px; }@media(min-width: 500px) { .ad_baner_ref_1 { width: auto; height:auto; } }@media(min-width: 800px) { .ad_baner_ref_1 { width: auto; height: auto; } }.center-banners {padding-bottom:10px;}.alert-notice {background-color:#E0FFFF;}@font-face{font-family:FontAwesome;src:url(stylesheets/font/fontawesome-webfont.eot?v=4.4.0);src:url(stylesheets/font/fontawesome-webfont.eot?#iefix&v=4.4.0) format('embedded-opentype'),url(stylesheets/font/fontawesome-webfont.woff?v=4.4.0) format('woff'),url(stylesheets/font/fontawesome-webfont.ttf?v=4.4.0) format('truetype'),url(stylesheets/font/fontawesome-webfont.svg?v=4.4.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-eye:before{content:"\f06e"}.fa-thumbs-up:before{content:"\f164"}.fa-thumbs-down:before{content:"\f165"}</style></head><body><div id="fb-root"></div> <header id="header" class="header"> <div class="top-wrap"><div class="container"><div class="row"><div class="col-md-6"> <div id="logo" class="logo"><a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada"><img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" /></a> </div> <div class="follow-us"> <div class="follow-title"> Síguenos </div> <ul class="social-links"> <li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li> <li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li> <li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li> </ul> </div> </div><div class="col-md-6"> <div class="btn-menu"></div> <div class="member-area"> <span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span> <span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span> </div> </div> </div> </div> </div><div class="header-wrap"> <div class="container"> <div class="row"><div class="col-md-9"><nav id="mainnav" class="mainnav"><ul class="menu"><li><a class="active" href="https://www.diariolaprimeraperu.com/online/">Portada</a></li><li><a href="https://www.diariolaprimeraperu.com/online/politica/" title="Sección Política">Política</a></li><li><a href="https://www.diariolaprimeraperu.com/online/actualidad/" title="Sección Actualidad">Actualidad</a></li><li><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" title="Sección Ciencia y Tencología">Ciencia</a></li><li><a href="https://www.diariolaprimeraperu.com/online/deportes/" title="Sección Deportes">Deportes</a></li><li><a href="https://www.diariolaprimeraperu.com/online/mundo/" title="Sección Mundo">Mundo</a></li><li><a href="https://www.diariolaprimeraperu.com/online/tecnologia/" title="Sección Tecnología">Tecnología</a></li><li class="has-children"><a onclick="javascript('mas');">Ver +</a><ul class="sub-menu"> <li><a href="https://www.diariolaprimeraperu.com/online/mascotas/" title="Sección Mascotas">Mascotas</a></li><li><a href="https://www.diariolaprimeraperu.com/online/hogar/" title="Sección Hogar">Hogar</a></li> <li><a href="https://www.diariolaprimeraperu.com/online/cultura/" title="Sección Cultura">Cultura</a></li><li><a href="https://www.diariolaprimeraperu.com/online/economia/" title="Sección Economía">Economía</a></li><li><a href="https://www.diariolaprimeraperu.com/online/espectaculos/" title="Sección Espectáculos">Espectáculos</a></li><li><a href="https://www.diariolaprimeraperu.com/online/especial/" title="Sección Especial">Especial</a></li><li><a href="https://www.diariolaprimeraperu.com/online/judicial/" title="Sección Judicial">Judicial</a></li><li><a href="https://www.diariolaprimeraperu.com/online/entrevista/" title="Sección Entrevista">Entrevista</a></li><li><a href="https://www.diariolaprimeraperu.com/online/gastronomia/" title="Sección Gastronomía">Gastronomía</a></li><li><a href="https://www.diariolaprimeraperu.com/online/turismo/" title="Sección Turismo">Turismo</a></li><li><a href="https://www.diariolaprimeraperu.com/online/salud/" title="Sección Salud">Salud</a></li><li><a href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/" title="Sección Moda y Belleza">Moda y Belleza</a></li><li><a href="https://www.diariolaprimeraperu.com/online/miscelanea/" title="Sección Miscelánea">Miscelánea</a></li><li><a href="https://www.diariolaprimeraperu.com/online/secciones/" title="Sección Miscelánea">Todas las secciones</a></li></ul></li></ul></nav></div><div class="col-md-3"><div class="search-wrap"><script> (function() {var cx = '014283618964375443935:j_hzy83dvp0';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s); })();</script><gcse:search></gcse:search></div></div> </div> </div></div></header><section id="main"><div class="container"><div class="row"><div class="col-md-8"><div class="post-wrap posts post-single"><article class="post"><div class="head-post"><h1 class="title">El drama de la migraci&oacute;n venezolana</h1><p>«La migración venezolana es una tragedia en sí misma: un país tan rico en recursos naturales es incapaz de brindar calidad de vida a sus habitantes afectados por la dictadura, corrupción, pugnas políticas y azotados por la crisis económica».</p><p class="meta"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4871514594609475" data-ad-slot="3699987736" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><div class="meta"><span class="author"><span><a href="https://www.diariolaprimeraperu.com/online/usuario/Allain/" title="Por Ra&uacute;l Allain" rel="author">Ra&uacute;l Allain</a></span></span><span class="time"> | 10 agosto 2018 04:08 PM | <a href="https://www.diariolaprimeraperu.com/online/cultura/">Cultura</a> |</span>&nbsp;<span class="views"><i class="fa fa-eye"></i>&nbsp;91</span>&nbsp;<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script><script type="text/javascript">var socialShareText = 'El drama de la migración venezolana';function htmlspecialcharsDecode(text) { return text .replace(/&amp;/g, "&") .replace(/&iquest;/g, "¿") .replace(/&lt;/g, "<") .replace(/&gt;/g, ">") .replace(/&quot;/g, "\"") .replace(/&#039;/g, "\'");}var decodeSocialText = htmlspecialcharsDecode(socialShareText);</script><script type="text/javascript">var addthis_share = {url: "https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/",title: decodeSocialText,templates: {twitter: decodeSocialText + ' ' + 'https://goo.gl/gKRLrR via @lapr1mera'}};</script><div class="addthis_sharing_toolbox" data-url="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" data-title="El drama de la migraci&oacute;n venezolana"></div></div><div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div><div class="body-post"><div class="main-post"><div class="entry-post"><img alt="El drama de la migraci&amp;oacute;n venezolana" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/Allain/2018/agosto/10/111_1533937752.jpg"><blockquote class="blockquote">Por Raúl Allain</blockquote><span class="views"><i class="fa fa-eye"></i> 91</span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;<div class="row"><div class="col-lg-6 col-md-6 col-sm-6"><article class="post"><a href="https://www.diariolaprimeraperu.com/online/cultura/denuncian-arrestos-varios-directivos-derecha-venezolana-tras-144156/" title="Denuncian arrestos a varios directivos de la derecha venezolana tras marcha masiva contra Maduro"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144156-336x200_LPD.jpg" alt="Denuncian arrestos a varios directivos de la derecha venezolana tras marcha masiva contra Maduro"></a><strong><a href="https://www.diariolaprimeraperu.com/online/cultura/denuncian-arrestos-varios-directivos-derecha-venezolana-tras-144156/" title="Denuncian arrestos a varios directivos de la derecha venezolana tras marcha masiva contra Maduro">Denuncian arrestos a varios directivos de la derecha venezolana tras marcha masiva contra Maduro</a></strong></article></div><div class="col-lg-6 col-md-6 col-sm-6"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4871514594609475" data-ad-slot="9225854570"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><p>La migraci&oacute;n venezolana es una tragedia en s&iacute; misma: un pa&iacute;s tan rico en recursos naturales es incapaz de brindar calidad de vida a sus habitantes afectados por la dictadura, corrupci&oacute;n, pugnas pol&iacute;ticas y azotados por la crisis econ&oacute;mica.<p><p> A ra&iacute;z de los &uacute;ltimos acontecimientos, en los cuales inmigrantes venezolanos han participado en hechos delictivos (ver caso de la sanguinaria banda criminal Los malditos del tren de Aragua), es urgente que el Estado peruano desarrolle una adecuada pol&iacute;tica migratoria que articule al inmigrante en una econom&iacute;a todav&iacute;a peque&ntilde;a, mayoritariamente informal y con servicios p&uacute;blicos insuficientes para atender la demanda creciente.<p><p> Una cosa es xenofobia (con la cual no estoy de acuerdo), y otra muy distinta es exigir al gobierno un trato equitativo para extranjeros y connacionales en temas laborales y especialmente en el permiso de ingreso al pa&iacute;s con previo conocimiento de sus antecedentes penales, judiciales y policiales.<p><p> El ingreso masivo y desordenado de ciudadanos venezolanos al Per&uacute; ya est&aacute; generando inconvenientes, y muchos peruanos est&aacute;n asumiendo que los venezolanos representan una competencia desigual respecto al trato que el propio Estado Peruano les da a los reci&eacute;n llegados y que no es equiparable al que pa&iacute;ses como Venezuela o Chile brindan a los extranjeros.<p><p> Por ejemplo, en Chile a los residentes peruanos no les otorgan f&aacute;cilmente acceso a brevetes para el manejo de veh&iacute;culos de transporte p&uacute;blico si no cumplen primero con la presentaci&oacute;n de documentaci&oacute;n original y fedateada por Canciller&iacute;a y otras entidades p&uacute;blicas peruanas. En cambio, en el Per&uacute; se observan casos de transportistas venezolanos que s&iacute; han accedido con facilidad a la licencia con apenas declaraciones juradas y otros papeles accesorios que no requieren certificaci&oacute;n.<p><p> Muchos j&oacute;venes peruanos que comienzan a buscar puestos laborales en el amplio sector informal peruano a nivel urbano, ahora sienten que deben competir en desventaja con extranjeros que har&aacute;n lo mismo pero que poseen supuestos t&iacute;tulos acad&eacute;micos y est&aacute;n dispuestos a rematar su fuerza de trabajo a costos m&aacute;s bajos que el habitual &ndash;y paup&eacute;rrimo&ndash; mercado laboral peruano, sobre todo en el sector comercio (la segunda actividad que m&aacute;s PEA concentra en el pa&iacute;s).<p><p> Mientras contin&uacute;e este desorden, el Per&uacute; se perjudicar&aacute;.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4871514594609475" data-ad-slot="2074370288"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><div id="M190211ScriptRootC186551"><div id="M190211PreloadC186551">Loading... </div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M190211ScriptRootC186551")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M190211ScriptRootC186551");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=186551;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariolaprimeraperu.com.186551.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><br /><div class="clearfix"></div><br /><div class="clearfix"></div><p class="author" style="color:#000;font-size:small;margin-top:5px;"></p><hr /><div class="help-post"><div class="helpful"><a class="like" href="#" onclick="return false;" id="bien">Excelente artículo (1)</a><a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta </a><p><span style="display:none;font-size:x-small;" id="bien_b"></span><span style="display:none;font-size:x-small;" id="spam_b"></span></p><img src="img/loading3.gif" alt="loading" id="loader" style="display:none;"><input id="idnoticia" type="hidden" value="145292"><input id="referido" type="hidden" value=""><input id="randomcode" type="hidden" value="NTIuOTAuOTguMTQ4"><div id="message" style="font-size:smaller;"></div></div></div><div style="font-size:smaller;">Fuente: > Expreso</div></div><div class="single_share"><div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div><div class="addthis_sharing_toolbox" style="float:right;" data-url="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" data-title="El drama de la migraci&oacute;n venezolana"></div></div><div class="author-post"><div class="avatar-author"><a href="https://www.diariolaprimeraperu.com/online/usuario/Allain/" title="Ver todos los artículos de Ra&uacute;l Allain"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL0FsbGFpbi9wZXJmaWwvMTgwMzMyNzdfMTAxNTQ3OTc1NjA4ODQyNjNfNDQwODQ4OTMyMzkwMTM2MDc2MF9uXzE1MDczNTgxOTguanBn-160x150_LPD.jpg" alt="Ra&uacute;l Allain" width="150"></a></div><div class="info-author"><a href="https://www.diariolaprimeraperu.com/online/usuario/Allain/"><h4>Ra&uacute;l Allain</h4></a><span style="color:#ccc;">Escritor, poeta, editor y soci&oacute;logo.</span><p style="font-size:small;">Presidente del Instituto Peruano de la Juventud (IPJ) y director de Editorial R&iacute;o Negro. Columnista de Expreso y Ssoci&oacute;logos.</p><p style="font-size:small;">Ra&uacute;l Allain ha escrito <strong><a href="https://www.diariolaprimeraperu.com/online/usuario/allain/" title="Ver todos los artículos de Ra&uacute;l Allain">48 artículos.</a></strong> Únete a nosotros y <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=r#registro" title="Regístrate gratis">escribe el tuyo<a/>. </p></div></div><div class="relate-posts"> <div class="section-title"><h4><a href="https://www.diariolaprimeraperu.com/online/">Notas relacionadas</a></h4></div><div class="post-wrap"><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/mundo/denuncian-arrestos-varios-directivos-derecha-venezolana-tras-144156/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144156-170x90_LPD.jpg" alt="El drama de la migración venezolana"></a></div><div class="content"><div class="cat"><a title="Cultura" href="https://www.diariolaprimeraperu.com/online/mundo/">Mundo</a></div><h3><a title="Denuncian arrestos a varios directivos de la derecha venezolana tras marcha masiva contra Maduro" href="https://www.diariolaprimeraperu.com/online/mundo/denuncian-arrestos-varios-directivos-derecha-venezolana-tras-144156/" hreflang="es">Denuncian arrestos a varios directivos de la derecha venezolana tras marcha masiva contra Maduro</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 9632</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">laprimeradigital</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/ficcion-realidad-143989/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143989-170x90_LPD.jpg" alt="El drama de la migración venezolana"></a></div><div class="content"><div class="cat"><a title="Cultura" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a></div><h3><a title="&iquest;Ficci&oacute;n o realidad?" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/ficcion-realidad-143989/" hreflang="es">&iquest;Ficci&oacute;n o realidad?</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 8164</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/Carmen_Olivas/" title="Ver todos los artículos de Carmen Olivas">Carmen_Olivas</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 3</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/mundo/canciller-venezolana-asegura-john-kerry-declarando-guerra-143461/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143461-170x90_LPD.jpg" alt="El drama de la migración venezolana"></a></div><div class="content"><div class="cat"><a title="Cultura" href="https://www.diariolaprimeraperu.com/online/mundo/">Mundo</a></div><h3><a title="Canciller venezolana asegura John Kerry est&aacute; declarando la guerra al mundo entero" href="https://www.diariolaprimeraperu.com/online/mundo/canciller-venezolana-asegura-john-kerry-declarando-guerra-143461/" hreflang="es">Canciller venezolana asegura John Kerry est&aacute; declarando la guerra al mundo entero</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 1752</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">laprimeradigital</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 3</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/actualidad/la-agresividad-mujeres-duro-reves-machismo-144686/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144686-170x90_LPD.jpg" alt="El drama de la migración venezolana"></a></div><div class="content"><div class="cat"><a title="Cultura" href="https://www.diariolaprimeraperu.com/online/actualidad/">Actualidad</a></div><h3><a title="La agresividad de las mujeres es un duro rev&eacute;s al machismo" href="https://www.diariolaprimeraperu.com/online/actualidad/la-agresividad-mujeres-duro-reves-machismo-144686/" hreflang="es">La agresividad de las mujeres es un duro rev&eacute;s al machismo</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 3800</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">laprimeradigital</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4871514594609475" data-ad-slot="3237372168"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></article><article></article><article class="post"><a id="comentarios"></a><div class="comment-post"><div id="respond" class="comment-respond"><h4 class="title">Deje un comentario</h4><div class="fb-comments" data-href="https://www.diariolaprimeraperu.com/online/cultura/el-drama-migracion-venezolana-145292/" data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time"></div></div></div></article><article class="post"></article></div></div></div></div></article></div></div><div class="col-md-4"><div class="sidebar-widget-1"><div class="widget widget-ads"><iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:336px; height:280px;" src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/laprimeradigital&amp;width=336&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=280"></iframe></div><div class="widget widget-subscribe"><h5 class="widget-title">S&iacute;guenos</h5><div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div><p></p><a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="widget widget-most-popular"><h5 class="widget-title">+ Leídos esta semana</h5><ul><li><div class="order">1</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/ojos-grandes-por-fiorella-gutierrez-145024/">&quot;OJOS GRANDES&quot;, por Fiorella Guti&eacute;rrez</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 28525</span></p></li><li><div class="order">2</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/muchas-gracias-a-la-revista-redaccion-popular-por-la-entrevista-145033/">Muchas gracias a la revista &quot;Redacci&oacute;n Popular&quot; por la entrevista.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 26592</span></p></li><li><div class="order">3</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/escena-de-la-obra-teatral-la-edad-de-la-ciruela-personaje-eleonora-nina-145066/">Escena de la obra teatral &quot;La edad de la ciruela&quot;,personaje Eleonora(ni&ntilde;a).</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 25747</span></p></li><li><div class="order">4</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/un-corto-basado-en-humor-negro-mi-personaje-es-de-alferez-145065/">Un corto basado en humor negro,mi personaje es de Alf&eacute;rez.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 25064</span></p></li><li><div class="order">5</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/presentacion-en-el-slam-2018-poema-dextrocardia-por-fiorella-gutierrez-145073/">Presentaci&oacute;n en el Slam 2018,poema:&quot;Dextrocardia&quot;,por Fiorella Guti&eacute;rrez.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 24229</span></p></li><li><div class="order">6</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/cancion-dextrocardia-por-fiorella-gutierrez-145077/">Canci&oacute;n: &quot; DEXTROCARDIA&quot;, por Fiorella Guti&eacute;rrez.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 22535</span></p></li><li><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4871514594609475" data-ad-slot="1105522716" data-ad-format="link"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></li></ul></div><div class="widget widget-ads"><div id="M190211ScriptRootC187072"><div id="M190211PreloadC187072">Espere... </div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M190211ScriptRootC187072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M190211ScriptRootC187072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=187072;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariolaprimeraperu.com.187072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div></div><div class="widget widget-subscribe"><h5 class="widget-title">Suscríbete a los boletines</h5><p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p><form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"id="subscribe-form" data-mailchimp="true"><div id="subscribe-content"><div class="input"><input type="text" id="subscribe-email" name="email" placeholder="Email"><input value="LaPrimeraPortadaHoy" name="uri" type="hidden"><input name="loc" value="es_ES" type="hidden"></div><div class="button"> <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button> </div></div><div id="subscribe-msg"></div></form></div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">&Uacute;ltimas</h5><div class="content-tab"> <div class="content"><ul class="pop-posts"><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/hogar/cuales-los-beneficios-crianza-apego-145291/"><img alt="¿Cuales son los Beneficios de la Crianza con apego?" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145291-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/hogar/cuales-los-beneficios-crianza-apego-145291/">&iquest;Cuales son los Beneficios de la Crianza con apego?</a><i>Publicado Hace 21 horas. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/natashaquinonez0192/" title="Ver todos los artículos de Natasha Qui&ntilde;onez">Natasha Qui&ntilde;onez</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/mundo-joven/disney-te-ha-enganado-5-peliculas-toda-145290/"><img alt="Disney te ha engañado con estas 5 películas durante toda tu vida" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145290-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/mundo-joven/disney-te-ha-enganado-5-peliculas-toda-145290/">Disney te ha enga&ntilde;ado con estas 5 pel&iacute;culas durante toda tu vida</a><i>Publicado Hace 2 dias. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/neptali30/" title="Ver todos los artículos de Neptali Gonzalez">Neptali Gonzalez</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/politica/la-tacha-dignidad-145289/"><img alt="La tacha de la dignidad" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145289-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/politica/la-tacha-dignidad-145289/">La tacha de la dignidad</a><i>Publicado Hace 4 dias. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/milagros/" title="Ver todos los artículos de Milagros Elena Rojas Sanchez">Milagros Elena Rojas Sanchez</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-paradoja-neurociencia-145288/"><img alt="La paradoja de la neurociencia" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145288-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-paradoja-neurociencia-145288/">La paradoja de la neurociencia</a><i>Publicado Hace una semana. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/Allain/" title="Ver todos los artículos de Ra&uacute;l Allain">Ra&uacute;l Allain</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/cultura/hoy-presentacion-novela-muerte-ciudad-luz-raquo-145287/"><img alt="Hoy: Presentación de la novela &laquo;Muerte en la ciudad luz&raquo; del escritor Lenin Solano Ambía" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145287-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/cultura/hoy-presentacion-novela-muerte-ciudad-luz-raquo-145287/">Hoy: Presentaci&oacute;n de la novela &laquo;Muerte en la ciudad luz&raquo; del escritor Lenin Solano Amb&iacute;a</a><i>Publicado Hace una semana. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/Allain/" title="Ver todos los artículos de Ra&uacute;l Allain">Ra&uacute;l Allain</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/actualidad/tramitando-visa-usa-peru-145286/"><img alt="Tramitando la visa para USA en Perú" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145286-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/actualidad/tramitando-visa-usa-peru-145286/">Tramitando la visa para USA en Per&uacute;</a><i>Publicado Hace una semana. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">La Primera Digital</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/cultura/libro-los-caminos-de-florencia-145285/"><img alt="Libro LOS CAMINOS DE FLORENCIA" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145285-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/cultura/libro-los-caminos-de-florencia-145285/">Libro &quot;LOS CAMINOS DE FLORENCIA&quot;</a><i>Publicado Hace una semana. </i><i>Por <a href="https://www.diariolaprimeraperu.com/online/usuario/Gutierrez/" title="Ver todos los artículos de Fiorella Guti&eacute;rrez">Fiorella Guti&eacute;rrez</a></i></div></li></ul> </div> </div></div></div><div class="widget widget-recent"> </div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">Calificados</h5><div class="content-tab"> <div class="content"><ul class="pop-posts"><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/especial/ingresos-86-hogares-cubren-canasta-basica-familiar-87038/"><img alt="Ingresos del 86 % de hogares no cubren la canasta básica familiar" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/87038-91x50_LPD.jpg"></a></div><div class="text"><a title="Ingresos del 86 % de hogares no cubren la canasta b&aacute;sica familiar " href="https://www.diariolaprimeraperu.com/online/especial/ingresos-86-hogares-cubren-canasta-basica-familiar-87038/">Ingresos del 86 % de hogares no cubren la canasta b&aacute;sica familiar </a><i>Tipo: Excelente </i><i><span class="likes"><i class="fa fa-thumbs-up">&nbsp;3</i> &nbsp;</span></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-paradoja-neurociencia-145288/"><img alt="La paradoja de la neurociencia" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145288-91x50_LPD.jpg"></a></div><div class="text"><a title="La paradoja de la neurociencia" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/la-paradoja-neurociencia-145288/">La paradoja de la neurociencia</a><i>Tipo: Excelente </i><i><span class="likes"><i class="fa fa-thumbs-up">&nbsp;1</i> &nbsp;</span></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/actualidad/tramitando-visa-usa-peru-145286/"><img alt="Tramitando la visa para USA en Perú" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145286-91x50_LPD.jpg"></a></div><div class="text"><a title="Tramitando la visa para USA en Per&uacute;" href="https://www.diariolaprimeraperu.com/online/actualidad/tramitando-visa-usa-peru-145286/">Tramitando la visa para USA en Per&uacute;</a><i>Tipo: Excelente </i><i><span class="likes"><i class="fa fa-thumbs-up">&nbsp;1</i> &nbsp;</span></i></div></li></ul> </div> </div></div></div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">Búsquedas Recientes</h5><div class="content-tab"> <div class="content"><ul class="pop-posts"><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/espectaculos/lanzara-album-86419/"><img alt="Lanzará nuevo álbum" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/86419-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/espectaculos/lanzara-album-86419/">Lanzar&aacute; nuevo &aacute;lbum </a><i><a href="https://www.diariolaprimeraperu.com/online/espectaculos/">Espectáculos</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/entrevista/contrabando-el-enemigo-economico-peru-114732/"><img alt="Contrabando: El enemigo económico del Perú" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/114732-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/entrevista/contrabando-el-enemigo-economico-peru-114732/">Contrabando: El enemigo econ&oacute;mico del Per&uacute; </a><i><a href="https://www.diariolaprimeraperu.com/online/entrevista/">Entrevista</a></i></div></li><li><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/mascotas/controle-fiebre-su-perro-70756/"><img alt="Controle la fiebre de su perro" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/70756-91x50_LPD.jpg"></a></div><div class="text"><a href="https://www.diariolaprimeraperu.com/online/mascotas/controle-fiebre-su-perro-70756/">Controle la fiebre de su perro </a><i><a href="https://www.diariolaprimeraperu.com/online/mascotas/">Mascotas</a></i></div></li></ul> </div> </div></div></div></div></div></div></div></section><footer id="footer"><div class="footer-widgets"><div class="container"><div class="row"><div class="col-md-4"><div class="widget widget-brand"><div class="logo logo-footer"><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a></div><p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p></div><div class="widget widget-social"><h5 class="widget-title">No olvides seguirnos</h5><div class="social-list"><a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a><a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a><a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a></div><a class="email" href="mailto:prensa@laprimeradigital.com">prensa@diariolaprimeraperu.com</a></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">Recomendados</h5><ul class="links-list"><li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li></ul></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">La Primera Digital</h5><ul class="links-list"><li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li><li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li><li><a href="https://goo.gl/EaB5yu" target="_blank">Foros</a></li></ul></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">Nosotros</h5><ul class="links-list"><li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li><li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li><li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li></ul></div></div></div></div></div><div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-12">&copy; 2018 La Primera Digital, Inc.</div></div></div></div> <a href="https://goo.gl/izCwyW" rel="nofollow"><img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica" /></a><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-8987996-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();setTimeout(function() { _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);},10*1000);</script></footer> <div id="login-modal" class="login popup" style="display: none;"> <a class="close-modal" onclick="return false;"></a> <div class="form-title"> <h4>Entrar</h4> <div class="signup"> ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a> </div> </div> <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php"><input name="accion" type="hidden" value="entrar" /> <div class="email-wrap"> <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario"> </div> <div class="pass-wrap"> <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password"> </div> <div class="option-login"> <div class="remember"> <input type="checkbox" name="conectado" class="css-checkbox" /> </div> <div class="forgot"> <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a> </div> </div> <div class="submit-login"> <input type="submit" value="Ingresar" class="submit" id="submit_entrar"> </div> </form> </div> <div id="signup-modal" class="popup" style="display: none;"> <a class="close-modal" onclick="return false;"></a> <div class="form-title"> <h4>Registro</h4> <div class="signup"> ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a> </div> </div> <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php"><input name="accion" type="hidden" value="registro" /> <div class="name-wrap"> <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos"> </div> <div class="email-wrap"> <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email"> </div> <div class="pass-wrap"> <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña"> </div> <div class="option-login"> <div class="forgot"> <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a> </div> </div> <div class="submit-login"> <input type="submit" value="Registrarme" class="submit" id="submit_registro"> </div> </form> </div><a class="go-top"><i class="fa fa-chevron-up"></i></a><script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/all.min.js"></script><script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/noticia.js"></script></body></html>