<!DOCTYPE html>
<html lang="es-PE">
<head>
	<!-- Básicos y Necesarios: (Por @cholitosano) -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/" />
	<link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/144629-350x250_LPD.jpg">
	
	<title>Células madre de dientes transformadas en hueso | Diario La Primera</title>

	<!--SEO ENTERPRISE-->
	<meta name="robots" content="follow, all" />
	<meta name='googlebot' content='index, follow' />
	<meta content='all' name='yahoo-slurp'/>
	<meta content='index, follow' name='msnbot'/>
	<meta content='all' name='googlebot-image'/>
	<meta name="revisit" content="1 days"/>
	<meta name="description" content="Haciendo a un lado los milagros religiosos que algunos esperan por la pasada fecha de santa rosa de lima, pasemos a los milagros de la ciencia. En esta...">
	<meta name="keywords" content="celulas, diente, universidad, tejido, investigacion, tejidos, partir, dentaria" />
	
	<meta property="article:modified_time" content="2017-09-06T10:28:00-05:00" />
	<meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/>
	<meta property="article:section" content="Ciencia y Salud" />

	<meta property="og:site_name" content="La Primera" />
	<meta property="fb:admins" content="100000166882925" />
	<meta property="fb:app_id" content="260403800710316" />
	<meta property="og:title" content="Células madre de dientes transformadas en hueso" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-de-dientes-transformadas-en-hueso_144629.html" />
	<meta property="article:author" content="https://www.facebook.com/laprimeradigital" />
	<meta property="article:published_time" content="2017-09-06T10:28:00-05:00" />
	<meta property="og:updated_time" content="2017-09-06T10:28:00-05:00" />
	<meta property="og:description" content="Haciendo a un lado los milagros religiosos que algunos esperan por la pasada fecha de santa rosa de lima, pasemos a los milagros de la ciencia. En esta..." />
	<meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144629-350x250_LPD.jpg" />
	<link rel="canonical" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-dientes-transformadas-hueso-144629/" />	
	<link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-dientes-transformadas-hueso-144629/"/>	
	<link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/144629/celulas-madre-de-dientes-transformadas-en-hueso.html">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-dientes-transformadas-hueso-144629/" />
	<meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" />
	<meta name="twitter:site" content="@lapr1mera" />
	<meta name="twitter:creator" content="@lapr1mera" />
	<meta name="twitter:title" content="Células madre de dientes transformadas en hueso" />
	<meta name="twitter:description" content="Haciendo a un lado los milagros religiosos que algunos esperan por la pasada fecha de santa rosa de lima, pasemos a los milagros de la ciencia. En esta..." />
	<meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/144629-350x250_LPD.jpg" />

	<link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' />
	<link rel='shortlink' href='https://goo.gl/THHSL2' />

	<!-- Style All  -->
	<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css">
	
	<style>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</style>

	<!-- Google Fonts -->
	<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>

		<!--Base ref-->
	<base href="https://www.diariolaprimeraperu.com/online/" />
	

	<!--google Plus button-->
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- LLAMAR A FACEBOOK PARA SOCIALES -->
	<script>
	window.fbAsyncInit = function() {
    FB.init({
      appId      : '1678590672435177',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
	};

	(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script type="application/ld+json">
		{
		  "@context": "https://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://google.com/article"
		  },
		  "headline": "Celulas madre de dientes transformadas en hueso",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/144629-800x800_LPD.jpg",
			"height": 800,
			"width": 800
		  },
		  "datePublished": "2017-09-06 08:28:00",
		  "dateModified": "2017-09-06T10:27:53-05:00",
		  "author": {
			"@type": "Person",
			"name": "La Primera Digital"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Primera",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg",
			  "width": 600,
			  "height": 60
			}
		  },
		  "description": "Haciendo a un lado los milagros religiosos que algunos esperan por la pasada fecha de santa rosa de lima, pasemos a los milagros de la ciencia. En esta..."
		}
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7293414274660558",
    enable_page_level_ads: true
  });
</script>

</head>
<body>
<div id="fb-root"></div>

 	<!-- Header -->
   	<header id="header" class="header">
	   	<div class="top-wrap">
			<div class="container">
							<div class="row">
					<div class="col-md-6">
		              	<div id="logo" class="logo">
							<a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada">
								<img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" />
							</a>
		            	</div>
		            	<div class="follow-us">
			            	<div class="follow-title">
			            		Síguenos
			            	</div>
			            	<ul class="social-links">
			            		<li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li>
			            		<li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li>
			            		<li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li>
			            	</ul>
		            	</div>
		            </div><!-- /.col-md-6 -->
					<div class="col-md-6">
		            	<div class="btn-menu"></div><!-- //Menu Mobil -->
		            	<div class="member-area">
		            																<span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span>
		            		<span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span>
									            	</div>
		            </div><!-- /.col-md-6 -->
	            </div><!-- /.row -->	         </div><!-- /.container -->
	   	</div><!-- /.top-wrap -->
		<div class="header-wrap">
		 <div class="container">
		    <div class="row">
				<div class="col-md-9">
					<nav id="mainnav" class="mainnav">
						<ul class="menu">
							<li><a class="active" href="https://www.diariolaprimeraperu.com/online/">Portada</a>								
							</li>
							
							<li><a href="https://www.diariolaprimeraperu.com/online/politica/" title="Sección Política">Política</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/actualidad/" title="Sección Actualidad">Actualidad</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" title="Sección Ciencia y Tencología">Ciencia</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/deportes/" title="Sección Deportes">Deportes</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/mundo/" title="Sección Mundo">Mundo</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/tecnologia/" title="Sección Tecnología">Tecnología</a></li>
							
							<li class="has-children"><a onclick="javascript('mas');">Ver +</a>
								<ul class="sub-menu">
                                	<li><a href="https://www.diariolaprimeraperu.com/online/mascotas/" title="Sección Mascotas">Mascotas</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/hogar/" title="Sección Hogar">Hogar</a></li>
                                	<li><a href="https://www.diariolaprimeraperu.com/online/cultura/" title="Sección Cultura">Cultura</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/economia/" title="Sección Economía">Economía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/espectaculos/" title="Sección Espectáculos">Espectáculos</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/especial/" title="Sección Especial">Especial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/judicial/" title="Sección Judicial">Judicial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/entrevista/" title="Sección Entrevista">Entrevista</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/gastronomia/" title="Sección Gastronomía">Gastronomía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/turismo/" title="Sección Turismo">Turismo</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/salud/" title="Sección Salud">Salud</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/" title="Sección Moda y Belleza">Moda y Belleza</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/miscelanea/" title="Sección Miscelánea">Miscelánea</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/secciones/" title="Sección Miscelánea">Todas las secciones</a></li>
								</ul><!-- /.submenu -->
							</li>
						</ul><!-- /.menu -->
					</nav><!-- /nav -->
				</div><!-- /.col-md-9 -->
				<div class="col-md-3">
					<div class="search-wrap">
						<script>
					  (function() {
						var cx = '014283618964375443935:j_hzy83dvp0';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div><!-- /.search-wrap -->
				</div><!-- /.col-md-3 -->
		    </div><!-- /.row -->
		 </div><!-- /.container -->
		</div><!-- /.header-wrap -->
	</header><!-- /header -->
		
	
			
		
	<!-- Main -->
	<section id="main">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<div class="post-wrap posts post-single">
						<article class="post">
							<div class="head-post">
							
							
							
								<!-- google_ad_section_start -->
								<h1 class="post-title">C&eacute;lulas madre de dientes transformadas en hueso</h1>
								<!-- google_ad_section_end -->
								
								
								
															


								<!-- google_ad_section_start -->
								<p>Haciendo a un lado los milagros religiosos que algunos esperan por la pasada fecha de santa rosa de lima, pasemos a los milagros de la ciencia. En esta ocasión investigadores de la universidad de Aarhus Dinamarca con el apoyo del magister en periodoncia Claudio Peña de la universidad de san Martin de Porres lograron hacer que las células madres dentales formen hueso, este descubrimiento podría significar la cura de enfermedades degenerativas óseas, tales como la artritis  la osteoporosis.</p>
								<!-- google_ad_section_end -->
								
								
								<div class="center-banners" style="padding-bottom:10px;">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
																				
										<!-- LPD-NoticiaTopAutoRojo -->
										<ins class="adsbygoogle"
											 style="display:block"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="2908347918"
											 data-ad-format="auto"></ins>
										
																				<script>
										(adsbygoogle = window.adsbygoogle || []).push({});
									</script>	
								</div>
								
																
								
								<div class="meta">
																		<span class="author">
										<span>
										<a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Por La Primera Digital" rel="author">
										La Primera Digital										</a>
										</span>
									</span>
																		
									
									<span class="time"> 
									| 06 setiembre 2017 08:09 AM | <a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a> |
									</span>
									
									
									<span class="author" style="color:#000;">
											<strong>132 Lecturas</strong>									</span>
									
									
								
									
									<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script>
									<script type="text/javascript">
									var socialShareText = 'Células madre de dientes transformadas en hueso';
									function htmlspecialcharsDecode(text) {
									  return text
										  .replace(/&amp;/g, "&")
										  .replace(/&iquest;/g, "¿")
										  .replace(/&lt;/g, "<")
										  .replace(/&gt;/g, ">")
										  .replace(/&quot;/g, "\"")
										  .replace(/&#039;/g, "\'");
									}
									var decodeSocialText = htmlspecialcharsDecode(socialShareText);
									</script>
									<script type="text/javascript">
									var addthis_share = {
										url: "http://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-de-dientes-transformadas-en-hueso_144629.html",
										title: decodeSocialText,
										templates: {
											twitter: decodeSocialText + ' ' + 'https://goo.gl/THHSL2 via @lapr1mera'
										}
									};
									</script>
									<div class="addthis_sharing_toolbox" data-url="http://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-de-dientes-transformadas-en-hueso_144629.html" data-title="C&eacute;lulas madre de dientes transformadas en hueso">
									</div>
									
								</div>
								<div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-dientes-transformadas-hueso-144629/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
								
							</div><!-- /.head-post -->
							
						<div class="body-post">		
							
							
							<div class="main-post">
								
								
										<div class="entry-post">
											
																						
											<!--IMG Youtube and IMG-->
																						<!--IMG Youtube and IMG-->
																						
											
											<!--IMG-->
																						
											<img alt="C&amp;eacute;lulas madre de dientes transformadas en hueso" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/laprimeradigital/2017/septiembre/06/celulas-madre-dientes_1504704473.jpg">

											<div class="alert alert-notice">C&eacute;lulas madre de dientes transformadas en hueso</div>																						<!--IMG-->
											
											
											
											<!--YOUTUBE ONLY-->
																						<!--YOUTUBE ONLY-->
											
											
											
											
																						<blockquote class="blockquote">Por: Valeria Chuquimez</blockquote>
																						
											
											
																						
											
												<span class="views"><i class="fa fa-eye"></i> 132</span>
												
																								
																								
											

											<div class="row">
												<div class="col-lg-6 col-md-6 col-sm-6">
																											<article class="post">
														<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/" title="Verdadera razón de la pérdida de dientes durante el embarazo"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144578-336x200_LPD.jpg" 
														alt="Verdadera razón de la pérdida de dientes durante el embarazo"></a>
														<strong><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/" title="Verdadera razón de la pérdida de dientes durante el embarazo">Verdadera raz&oacute;n de la p&eacute;rdida de dientes durante el embarazo</a></strong>
														</article>
																									</div>
												<div class="col-lg-6 col-md-6 col-sm-6">
												<p>
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
													<!-- LPD-noticia-relacionadosFinal -->
													<ins class="adsbygoogle"
														 style="display:block"
														 data-ad-client="ca-pub-7293414274660558"
														 data-ad-slot="8069467852"
														 data-ad-format="rectangle"></ins>
													<script>
													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
												</p>
												</div>
											</div>

											
											

										<p>
										<strong>EXPLICAMOS EL PROCESO</strong><p><p>Si alguna vez hemos ido al dentista a que nos hagan una extracci&oacute;n de cualquier tipo- mayormente de terceras molares- notamos que nuestra pieza extra&iacute;da termina siendo desechada ya que &ldquo;no sirve&rdquo; sin embargo hubo quienes se detuvieron a pensar que las c&eacute;lulas madres que yacen en los dientes pueden servir de mucho. <p><p>El investigador Claudio Pe&ntilde;a es investigador peruano y dentista de profesi&oacute;n, quien hace un par de a&ntilde;os gracias a una beca que consigui&oacute; a trav&eacute;s de <a href="https://portal.concytec.gob.pe/" rel="nofollow" target="_blank">Concytec</a> tuvo la oportunidad de trabajar con un equipo de cient&iacute;ficos por tres meses en los laboratorios de la Universidad de Aarhus en Dinamarca, quienes se dedicaron a aislar y diferenciar las c&eacute;lulas madre provenientes de la pulpa dentaria y ligamento periodontal, finalmente lograron a partir de la combinaci&oacute;n de elementos, la formaci&oacute;n de hueso humano a partir de c&eacute;lulas madre dentales.<p><p>Claudio declar&oacute; que: &ldquo;La finalidad es utilizar c&eacute;lulas madre a partir de estructuras dentarias, para ser m&aacute;s precisos, los terceros molares com&uacute;nmente conocidos como &ldquo;muelas del juicio&rdquo;, que muchas veces est&aacute;n indicados para extracci&oacute;n y despu&eacute;s son desechados, convirti&eacute;ndose en basura biol&oacute;gica. La propuesta es no descartar estos dientes, al contrario utilizar los tejidos propios del diente para el aislamiento y siembra de c&eacute;lulas madre las cuales son conocidas por su capacidad al nivel de c&eacute;lulas individuales de auto-renovarse y diferenciarse para producir una nueva progenie de c&eacute;lulas maduras&rdquo;<p><p><strong>&iquest;C&Oacute;MO LLEGARON A LA CONCLUSI&Oacute;N DE QUE HAB&Iacute;AN CELULAS MADRES EN LOS DIENTES?</strong><p><p>Bas&aacute;ndose en estudios posteriores, sobretodo en revisiones literarias de histolog&iacute;a en donde ya hablaban sobre c&eacute;lulas madre en las piezas dentarias, m&aacute;s espec&iacute;ficamente en la pulpa dentaria que es un tejido que encontramos en el interior del diente. Hablando de la importancia en el campo cient&iacute;fico, implicar&iacute;a un gran avance en la medicina regenerativa e ingenier&iacute;as de tejidos ya que las c&eacute;lulas humanas son ideales para regenerar un tejido completamente nuevo &ndash; cabe resaltar que normalmente para este tipo de estudios se utilizan c&eacute;lulas de ratones o de cerdo pero gracias a este avance podr&iacute;amos ver c&oacute;mo se comporta exactamente una c&eacute;lulas humana lo que ayudar&iacute;a a mejorar la precisi&oacute;n del proyecto- en donde se ha destruido el tejido, en este caso se est&aacute; tratando de formar tejido osteogenico, es decir formar hueso a partir de las c&eacute;lulas madres.<p><p><strong>DE DIENTE A HUESO</strong><p><p><img src="http://i.imgur.com/gsdCmB5.jpg" alt="La Primera" width="100%" /><p><p>Junto con el equipo  de cient&iacute;ficos daneses, elaboraron esta investigaci&oacute;n en donde el primer paso fue aislar las c&eacute;lulas madre proveniente de la pulpa dentaria y el ligamento periodontal &ndash; que es el ligamento que sostiene la pieza dentaria al hueso ya sea maxilar o mandibular y sirve como amortiguador de fuerzas al momento de masticar y deglutir- luego las diferenciaron en linaje osteogenico lo que quiere decir crear hueso en el laboratorio.<p><p>Una pregunta que perturbar&iacute;a a muchas personas es &iquest;se necesito solo un diente o fueron muchos? Pues solo es necesario un diente ya que las c&eacute;lulas in vitro suelen proliferarse muy bien y generan muchas otras c&eacute;lulas, normalmente son piezas que est&aacute;n indicadas para extracci&oacute;n por lo que no se perder&iacute;a si no habr&iacute;a doble ganancia.<p><p>Claudio se&ntilde;ala que no solo ser&iacute;a posible regenerar hueso a nivel de la cavidad oral si no en general, pero por ahora debido a su profesi&oacute;n se est&aacute; enfocando en el hueso alrededor de los dientes, como por ejemplo una fractura a nivel mandibular o en caso de que sea necesario implantes y el paciente no tenga suficiente cantidad &oacute;sea, se pueda realizar una regeneraci&oacute;n, tambi&eacute;n se puede usar en el tratamiento de enfermedades dentales que originan la perdida de tejido &oacute;seo. <p><p>&ldquo;<i>En los casos en que se han planificado tratamientos con implantes dentales para sustituir los dientes perdidos, a menudo se requiere la regeneraci&oacute;n del hueso que se ha reabsorbido. Del mismo modo, los procedimientos regenerativos son necesarios para el tratamiento de lesiones inflamatorias peri-implante</i>&rdquo; fueron las palabras del especialista.<p><p>Sin embargo como ya mencion&eacute;, es posible tambi&eacute;n usar este descubrimiento en el tratamiento de enfermedades degenerativas de los huesos en general, como la osteoartritis, osteoporosis en donde los huesos se debilitan aumentando la posibilidad de fracturas, tambi&eacute;n la enfermedad de Paget que causa el crecimiento excesivo y debilitamiento del hueso. <p><p><strong>SITUACI&Oacute;N ACTUAL</strong><p><p>Actualmente Claudio Pe&ntilde;a es docente e investigador en la facultad de odontolog&iacute;a de la universidad san Mart&iacute;n de Porres y menciona que en el Per&uacute; has ahora no se han realizado este tipo de investigaciones de c&eacute;lulas madre debido a que las instituciones acad&eacute;micas y cient&iacute;ficas no brindan capacitaci&oacute;n en esta materia y pues para variar estamos muy lejos de realizar este tipo de descubrimientos. <p><p>Aunque la idea principal de Claudio es plantar la ambici&oacute;n de querer hacer este tipo de descubrimientos en muchos j&oacute;venes e investigadores. Tambi&eacute;n sostiene que la tecnolog&iacute;a que aprendi&oacute; en los laboratorios de la universidad de Aarhus en Dinamarca &ndash; la cual es pionera en investigaci&oacute;n en ingeniera de tejidos- la compartir&aacute; al m&aacute;ximo y espera que sea puesta en pr&aacute;ctica muy pronto una vez que se cuente con los implementos de equipos tecnol&oacute;gicos para poder desarrollar este tipo de investigaciones. <p><p>Como investigador de este proyecto, planeo implementar estos protocolos aprendidos y as&iacute; empezar una l&iacute;nea de investigaci&oacute;n en ingenier&iacute;a de tejidos con c&eacute;lulas madre provenientes del diente y su diferenciaci&oacute;n en osteoblastos para fabricar hueso humano en el laboratorio&rdquo;. <p><p>Este tipo de saltos tecnol&oacute;gicos son nada m&aacute;s que fruto de  la investigaci&oacute;n, pertinencia y desarrollo cient&iacute;fico al que muchos investigadores aspiran y que mejor signo el que un peruano haya participado en este programa.</p>
										<p><strong>¿Quieres debatir este artículo? prueba <a href="https://goo.gl/MndxDZ" target="_blank" alt="Ingresa nuestro foros">abriendo un tema</a> en nuestros foros.</strong></p>
										

										

										<!-- tags -->
																				<!-- tags -->

										<br />
										<div class="clearfix"></div>
										<!-- Contenido -->
									
										
										
										<p class="author" style="font-size:small;margin-top:5px;">
																					</p>
										
										
										<hr />
										
										<!-- /.RATIOS -->

											<div class="help-post">
												<div class="helpful">
																									
													<a class="like" href="#" onclick="return false;" id="bien">Excelente artículo </a>
													<a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta </a>
													<p>
													<span style="display:none;font-size:x-small;" id="bien_b"></span>
													<span style="display:none;font-size:x-small;" id="spam_b"></span>
													</p>
													
													<input id="idnoticia" type="hidden" value="144629">
													<input id="referido" type="hidden" value="">
																										<div id="message" style="font-size:smaller;"></div>
												</div>
												</div><!-- /.help-post -->

										
										<!-- /.RATIOS -->

										<div style="font-size:smaller;">
																						Fuente: > Valeria Chuquimez																				</div>

										</div><!-- /.entry-post -->
										
										
										
										

									<div class="single_share">
										<div class="fb-like" data-width="336" data-href="http://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-de-dientes-transformadas-en-hueso_144629.html" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
											
										<div class="addthis_sharing_toolbox" style="float:right;" data-url="http://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-de-dientes-transformadas-en-hueso_144629.html" data-title="C&eacute;lulas madre de dientes transformadas en hueso">
										</div>
	
									</div>

								
	
									<div class="author-post">
																				<div class="avatar-author">
																						<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL2xhcHJpbWVyYWRpZ2l0YWwvcGVyZmlsLzY1NjYxXzQxNzczMDAwNTAwMDg4OF8xNTEwMzE4NDZfbl8xMzc4MDgwOTE4LmpwZw==-160x150_LPD.jpg" alt="La Primera Digital"  width="150">
																					</div>
										<div class="info-author">
											<h4>La Primera Digital</h4>
											<p style="font-size:small;">La Primera Digital</p>
											<p style="font-size:small;">Colaborador 9324 La Primera Digital</p>
										</div>
																			</div><!-- /.author-post -->
									
															
							
							
							<div class="relate-posts">
						            	<div class="section-title">
											<h4><a href="https://www.diariolaprimeraperu.com/online/?ref=noticia">Notas relacionadas</a></h4>
										</div>
										
										
										
										<div class="post-wrap">
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144578-170x90_LPD.jpg" 
													alt="Células madre de dientes transformadas en hueso"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Ciencia y Salud" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a>
													</div>
													<h3><a title="Verdadera raz&oacute;n de la p&eacute;rdida de dientes durante el embarazo" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/verdadera-razon-perdida-dientes-embarazo-144578/" hreflang="es">Verdadera raz&oacute;n de la p&eacute;rdida de dientes durante el embarazo</a></h3>
													
													<div class="post-meta">
														<span class="time">5447 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/madre-valor-desafios-143981/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143981-170x90_LPD.jpg" 
													alt="Células madre de dientes transformadas en hueso"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Ciencia y Salud" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a>
													</div>
													<h3><a title="Madre: Valor y desaf&iacute;os" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/madre-valor-desafios-143981/" hreflang="es">Madre: Valor y desaf&iacute;os</a></h3>
													
													<div class="post-meta">
														<span class="time">8865 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/descubra-propiedades-moras-los-beneficios-salud-143286/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143286-170x90_LPD.jpg" 
													alt="Células madre de dientes transformadas en hueso"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Ciencia y Salud" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a>
													</div>
													<h3><a title="Descubra las propiedades de las moras y los beneficios para la salud" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/descubra-propiedades-moras-los-beneficios-salud-143286/" hreflang="es">Descubra las propiedades de las moras y los beneficios para la salud</a></h3>
													
													<div class="post-meta">
														<span class="time">3101 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/descubren-mecanismo-oculto-procreacion-cancer-144100/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144100-170x90_LPD.jpg" 
													alt="Células madre de dientes transformadas en hueso"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Ciencia y Salud" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a>
													</div>
													<h3><a title="Descubren como es el mecanismo oculto de la procreaci&oacute;n del c&aacute;ncer" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/descubren-mecanismo-oculto-procreacion-cancer-144100/" hreflang="es">Descubren como es el mecanismo oculto de la procreaci&oacute;n del c&aacute;ncer</a></h3>
													
													<div class="post-meta">
														<span class="time">6241 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/mas-alla-apariencias-143913/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/143913-170x90_LPD.jpg" 
													alt="Células madre de dientes transformadas en hueso"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Ciencia y Salud" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/">Ciencia y Salud</a>
													</div>
													<h3><a title="M&aacute;s all&aacute; de las apariencias" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/mas-alla-apariencias-143913/" hreflang="es">M&aacute;s all&aacute; de las apariencias</a></h3>
													
													<div class="post-meta">
														<span class="time">1995 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																						
											<article class="post">
											<a id="comentarios"></a>
											<div class="comment-post">
												<div id="respond" class="comment-respond">
												<h4 class="title">Deje un comentario</h4>
													<div class="fb-comments" data-href="http://www.diariolaprimeraperu.com/online/ciencia-y-salud/celulas-madre-de-dientes-transformadas-en-hueso_144629.html" 
													data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time"></div>
												</div>
											</div>
											
											</article>
											
											<div id="SC_TBlock_193559" class="SC_TBlock">Espere...</div> 
											
										</div>
									</div>
							</div>
							
							
						</div>
						</article>		
					</div>
				</div>
												<div class="col-md-4">
							<div class="sidebar-widget-1">

					<div class="widget widget-ads">	

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						
												
						<!-- LPD-NoticiaSidebar336x280 -->
						<ins class="adsbygoogle"
						style="display:inline-block;width:336px;height:280px"
						data-ad-client="ca-pub-7293414274660558"
						data-ad-slot="8500775313"></ins>
						
												
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
				
					</div><!-- /.widget-ads -->

						<div class="widget widget-subscribe">
						<a href="https://goo.gl/EaB5yu" alt="Foros La Primera">
						<img src="https://www.diariolaprimeraperu.com/online/img/foros.jpg">
						</a>
							<h5 class="widget-title">S&iacute;guenos</h5>
							<div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
							<p></p>
							<a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
						
						
						
						
						<div class="widget widget-most-popular">
							<h5 class="widget-title">+ Leídos esta semana</h5>
							<ul>
																<li>
									<div class="order">1</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/turismo/el-turismo-y-el-impacto-de-la-explotacion-sexual-144614/">EL TURISMO Y EL IMPACTO DE LA EXPLOTACION SEXUAL</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2669</span>
									</p>
								</li>
																<li>
									<div class="order">2</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/actualidad/empresa-que-permite-ganar-altos-ingresos-por-internet-abre-plataforma-en-espanol-144616/">Empresa que permite ganar altos ingresos por internet abre plataforma en espa&ntilde;ol</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2176</span>
									</p>
								</li>
																<li>
									<div class="order">3</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/el-secreto-del-exito-144617/">El Secreto del &eacute;xito</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2048</span>
									</p>
								</li>
																<li>
									<div class="order">4</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/mundo-joven/gran-concurso-para-egresados-de-las-carreras-tecnicas-y-profesionales-de-negocios-internacionales-de-institutos-y-universidades-a-nivel-nacional-144618/">Gran Concurso para Egresados de las Carreras T&eacute;cnicas y Profesionales de Negocios Internacionales de Institutos y Universidades a Nivel Nacional</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1768</span>
									</p>
								</li>
																<li>
									<div class="order">5</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/carta-a-mi-ahijada-por-su-primera-comunion-144628/">Carta a mi ahijada por su Primera Comuni&oacute;n</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1469</span>
									</p>
								</li>
																<li>
									<div class="order">6</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/actualidad/peru-se-ubica-en-el-top-de-paises-que-mas-transformaron-su-crecimiento-en-bienestar-144620/">Per&uacute; se ubica en el top de pa&iacute;ses que m&aacute;s transformaron su crecimiento en bienestar</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1518</span>
									</p>
								</li>
															</ul>
						</div><!-- /.widget-popular -->
				
					

				<div class="widget widget-subscribe">
							<h5 class="widget-title">Suscríbete a los boletines</h5>
							
							<p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p>
							<form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" 
							onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 
							'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
							id="subscribe-form" data-mailchimp="true">
								<div id="subscribe-content">
									<div class="input">
									
										<input type="text" id="subscribe-email" name="email" placeholder="Email">
										<input value="LaPrimeraPortadaHoy" name="uri" type="hidden">
										<input name="loc" value="es_ES" type="hidden">
										
									</div>
									<div class="button">
									   <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button>
									   
									</div>
								</div>
								<div id="subscribe-msg"></div>
							</form>
						</div><!-- /.widget-subscribe -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Calificados</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/politica/valenti-n-paniagua-paradigma-democracia-5371/">
													<img alt="Valentí­n Paniagua: un paradigma de democracia" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/5371-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Valent&iacute;­n Paniagua: un paradigma de democracia" href="https://www.diariolaprimeraperu.com/online/politica/valenti-n-paniagua-paradigma-democracia-5371/">Valent&iacute;­n Paniagua: un paradigma de democracia</a>
													<i>Calificado: Hace 5 horas. </i>
													<i>Tipo: Spam/Inexacta </i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/estampas-folkloricas-21646/">
													<img alt="Estampas folklóricas" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/21646-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="Estampas folkl&oacute;ricas" href="https://www.diariolaprimeraperu.com/online/cultura/estampas-folkloricas-21646/">Estampas folkl&oacute;ricas</a>
													<i>Calificado: Hace 15 horas. </i>
													<i>Tipo: Spam/Inexacta </i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/miscelanea/para-leer-114593/">
													<img alt="Para leer" src="https://www.diariolaprimeraperu.com/online/img/noimage.gif"></a>
												</div>
												<div class="text">
													<a title="Para leer" href="https://www.diariolaprimeraperu.com/online/miscelanea/para-leer-114593/">Para leer</a>
													<i>Calificado: Hace 21 horas. </i>
													<i>Tipo: Spam/Inexacta </i>
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">&Uacute;ltimas</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/carta-mi-ahijada-su-primera-comunion-144628/">
													<img alt="Carta a mi ahijada por su Primera Comunión" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144628-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/carta-mi-ahijada-su-primera-comunion-144628/">Carta a mi ahijada por su Primera Comuni&oacute;n</a>
													<i>Publicado: Hace 5 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mundo-joven/supersonicos-regresa-pantalla-live-action-144627/">
													<img alt="Supersónicos regresa a la pantalla en Live action" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144627-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/mundo-joven/supersonicos-regresa-pantalla-live-action-144627/">Supers&oacute;nicos regresa a la pantalla en Live action</a>
													<i>Publicado: Hace 6 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/regionales/malecon-puerto-malabrigo-contara-moderno-diseno-iluminacion-144626/">
													<img alt="Malecón de Puerto Malabrigo contará con un moderno diseño de iluminación de Schréder" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144626-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/regionales/malecon-puerto-malabrigo-contara-moderno-diseno-iluminacion-144626/">Malec&oacute;n de Puerto Malabrigo contar&aacute; con un moderno dise&ntilde;o de iluminaci&oacute;n de Schr&eacute;der</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/reflexiones-sociologia-cultura-musica-obra-max-weber-144625/">
													<img alt="Reflexiones sobre la sociología de la cultura y de la música en la obra de Max Weber: Un análisis crítico" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144625-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/reflexiones-sociologia-cultura-musica-obra-max-weber-144625/">Reflexiones sobre la sociolog&iacute;a de la cultura y de la m&uacute;sica en la obra de Max Weber: Un an&aacute;lisis cr&iacute;tico</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/como-saber-nos-mienten-144623/">
													<img alt="Cómo saber cuando nos mienten" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144623-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/como-saber-nos-mienten-144623/">C&oacute;mo saber cuando nos mienten</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/tecnologia/conoce-10-mejores-alternativas-dropbox-144622/">
													<img alt="Conoce las 10 mejores alternativas a Dropbox" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144622-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/tecnologia/conoce-10-mejores-alternativas-dropbox-144622/">Conoce las 10 mejores alternativas a Dropbox</a>
													<i>Publicado: Hace una semana. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/importancia-reducir-consumo-papel-144621/">
													<img alt="Importancia de reducir el consumo de papel" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144621-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/importancia-reducir-consumo-papel-144621/">Importancia de reducir el consumo de papel</a>
													<i>Publicado: Hace mas de una semana </i>
													
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Búsquedas Recientes</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/piden-discriminar-menores-129738/">
													<img alt="Piden no discriminar a menores" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/129738-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/piden-discriminar-menores-129738/">Piden no discriminar a menores </a>
													<i><a title="Buscar: googlexnxx" href="https://www.diariolaprimeraperu.com/online/buscar/googlexnxx/">Googlexnxx</a> </i>
													<i>Consultado: Hace 4 horas.</i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/transforman-tejido-adiposo-blanco-marron-111659/">
													<img alt="Transforman tejido adiposo blanco en marrón" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/111659-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/transforman-tejido-adiposo-blanco-marron-111659/">Transforman tejido adiposo blanco en marr&oacute;n </a>
													<i><a title="Buscar: 0wLYz5vACA" href="https://www.diariolaprimeraperu.com/online/buscar/0wlyz5vaca/">0wLYz5vACA</a> </i>
													<i>Consultado: Hace 10 horas.</i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/municipios/charlas-adultos-mayores-123740/">
													<img alt="Charlas para adultos mayores" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/123740-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/municipios/charlas-adultos-mayores-123740/">Charlas para adultos mayores </a>
													<i><a title="Buscar: temas de charlas para adultos mayores" href="https://www.diariolaprimeraperu.com/online/buscar/temas-charlas-adultos-mayores/">Temas de charlas para adultos mayores</a> </i>
													<i>Consultado: Hace 13 horas.</i>
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				
				

</div>						</div>
									</div>
		</div>
	</section>

	<!-- Footer -->
	<footer id="footer">
		<div class="footer-widgets">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
						<div class="widget widget-brand">
							<div class="logo logo-footer">
								<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a>
							</div>
							<p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© 
								cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p>
						</div><!-- /.widget-brand -->
						<div class="widget widget-social">
							<h5 class="widget-title">No olvides seguirnos</h5>
							<div class="social-list">
								<a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a>
								<a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a>
								<a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a>
								
							</div>
							<a class="email" href="mailto:prensa@laprimeradigital.com">prensa@diariolaprimeraperu.com</a>
						</div><!-- /.widget-social -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Recomendados</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li>
								
								<li><a rel="nofollow" href="http://laprimeraperu.pe" target="_blank">La Primera Perú</a></li>
								

							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">La Primera Digital</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li>
								<li><a href="https://goo.gl/EaB5yu" target="_blank">Foros</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Nosotros</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li>
								<li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.footer-widgets -->
		<div class="footer-copyright">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						&copy; 2017 La Primera Digital, Inc.
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div>


 
		
<a href="https://goo.gl/izCwyW" rel="nofollow">
<img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica" />
</a>
<!-- Google Analitcs  -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8987996-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


setTimeout(function() {
  _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);	
},10*1000);


</script>
<!-- Google Analitcs  -->	</footer>

	
	<!-- Entrar y registro (Formularios) -->
    <div id="login-modal" class="login popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Entrar</h4>
            <div class="signup">
                ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a>
            </div>
        </div>
        
        <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="entrar" />
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password">
            </div>
            <div class="option-login">
                <div class="remember">
                    <input type="checkbox" name="conectado" class="css-checkbox"  />
					
                </div>
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a>
                </div>
            </div>
            <div class="submit-login">
                <input type="submit" value="Ingresar" class="submit" id="submit_entrar">
            </div>
        </form>
    </div>
	
    <div id="signup-modal" class="popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Registro</h4>
            <div class="signup">
                ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a>
            </div>
        </div>
        
        <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="registro" />
            <div class="name-wrap">
                <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos">
            </div> 
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña">
            </div>
			<!--
			<div class="name-wrap">
			                <input type="text" size="30" value="" class="input" id="reg_pregunta" name="regpregunta" placeholder="Resultado si resto 6-2 en números">
            </div> 
			-->

            <div class="option-login">
                
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a>
                </div>
            </div>

            <div class="submit-login">
                <input type="submit" value="Registrarme" class="submit" id="submit_registro">
            </div>
        </form>
    </div>	
	<!-- Go Top -->
	<a class="go-top">
		<i class="fa fa-chevron-up"></i>
	</a>
	
	<!-- Javascript -->
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/all.min.js"></script>
	<script async type="text/javascript" src="https://diariolaprimeraperu.com/online/javascript/noticia.js"></script>

	<script type="text/javascript">
	(sc_adv_out = window.sc_adv_out || []).push({
    id : "193559",
    domain : "n.ads3-adnow.com"
	});
	</script>
	<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
	
	</body>
</html>