<!DOCTYPE html><html><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Seamos adicto a perseguir nuestros sueños. | Blog | Diario La Primera</title><meta name="description" content="Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..."><meta name="language" content="es"/><link rel="canonical" href="https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/"/><link rel="publisher" href="https://plus.google.com/117513437645606321159/posts"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//diariolaprimeraperu.com'/><link rel='dns-prefetch' href='//connect.facebook.net'/><link rel='dns-prefetch' href='//googleads.g.doubleclick.net'/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//fbcdn-profile-a.akamaihd.net'/><link rel='dns-prefetch' href='//imgg-cdn.mgid.com'/><link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico"><link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy"/><link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/"/><meta name="msvalidate.01" content="07E247F54225B75EEE1D7083BFE894F2"/><link rel="alternate" type="application/rss+xml" title="La Primera Digital - todas las noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy"/><meta property="article:modified_time" content="2019-01-02T05:18:07-06:00"/><meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/><meta property="article:section" content="Blog"/><meta property="fb:pages" content="662177893889790"/><meta property="og:site_name" content="Diario la Primera"/><meta property="fb:admins" content="100000166882925"/><meta property="fb:app_id" content="260403800710316"/><meta property="og:title" content="Seamos adicto a perseguir nuestros sueños."/><meta property="og:type" content="article"/> <meta property="og:locale" content="es_ES"/><meta property="og:url" content="https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/"/><meta property="article:author" content="https://plus.google.com/117513437645606321159"/><meta property="article:published_time" content="2019-01-02T05:18:07-06:00"/><meta property="og:updated_time" content="2019-01-02T05:18:07-06:00"/><meta property="og:description" content="Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..."/><meta property="og:image" content="https://www.diariolaprimeraperu.com/online/img/logo-lpd.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="og:image:alt" content="Seamos adicto a perseguir nuestros sueños."/><link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/"/><link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/145495/seamos-adicto-a-perseguir-nuestros-suenos.html"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/"/><meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/"/><meta name="twitter:site" content="@lapr1mera"/><meta name="twitter:creator" content="@lapr1mera"/><meta name="twitter:title" content="Seamos adicto a perseguir nuestros sueños."/><meta name="twitter:description" content="Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..."/><meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/img/logo-lpd.jpg"/><meta name="author" content="Carlos Javier Jarqu&iacute;n (El chico poeta)"/><noscript itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Carlos Javier Jarqu&iacute;n (El chico poeta)"/><meta itemprop="description" content="Mi tiempo libre es para describir lo que siento y pienso..."/></noscript><noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariolaprimeraperu.com/online/img/noimage.gif"/><meta itemprop="width" content="800"/><meta itemprop="height" content="566"/></noscript><link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/'/><link rel='shortlink' href='https://goo.gl/9pjuJQ'/><link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css"/><link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'/><link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/jquery-eu-cookie-law-popup.css"/><base href="https://www.diariolaprimeraperu.com/online/"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4871514594609475",enable_page_level_ads:true});</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article" }, "headline": "Seamos adicto a perseguir nuestros suenos.", "image": {"@type": "ImageObject","url": "https://www.diariolaprimeraperu.com/online/img/noimage.gif","height": 800,"width": 800 }, "datePublished": "2019-01-02 04:18:07", "dateModified": "2019-01-02T05:17:52-06:00", "author": {"@type": "Person","name": "Carlos Javier Jarqu&iacute;n (El chico poeta)" }, "publisher": {"@type": "Organization","name": "La Primera","logo": { "@type": "ImageObject", "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg", "width": 600, "height": 60} }, "description": "Seamos adicto a perseguir nuestros suenos, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..."}</script><style>@font-face{font-family:FontAwesome;src:url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?v=4.4.0);src:url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?#iefix&v=4.4.0) format('embedded-opentype') , url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.woff?v=4.4.0) format('woff') , url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.ttf?v=4.4.0) format('truetype') , url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.svg?v=4.4.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.lalista{list-style-type:circle;list-style-position:outside;margin-left:10px;padding:10px}.lalista ul,li{padding:5px}.plet a{text-decoration:none;text-transform:none}.plet a:link{text-transform:lowercase;color:#000;border-bottom:1px solid red}.plet a:hover{text-transform:lowercase;color:red;border-bottom:1px solid red}.plet a:visited{text-transform:lowercase;color:purple;border-bottom:1px solid #dcdcdc}.medio{text-align:center;padding:10px}.medioH1{text-align:center}.img-circleUsr{width:80px;border-radius:50%;-webkit-border-radius:50%;-moz-border-radius:50%;-o-border-radius:50%}.txt-small{font-size:small}.sociales{padding:5px;margin:0;text-align:center}.referencias{margin-top:38px;border-left:2px solid #d90000;padding-left:9px;padding-top:10px;margin-left:6px;margin-bottom:10px;height:75px;line-height:20px}ul.keys{list-style-type:circle;margin-left:25px;list-style-position:outside;font-size:small;color;#CCCCCC}.videoresp{position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden}.videoresp iframe{position:absolute;top:0;left:0;width:100%;height:100%}.btn-twitter,.btn-facebook,.btn-linkedin,.btn-pinterest,.btn-gplus,.btn-whatsapp{margin-bottom:10px;width:35px;text-align:center}a.btn-twitter{background-color:#27c4fe}a:hover.btn-twitter{background-color:#00aced!important}a.btn-facebook{background-color:#3b5998}a:hover.btn-facebook{background-color:#0173af!important}a.btn-linkedin{background-color:#007bb6}a:hover.btn-linkedin{background-color:#00a3f0!important}a.btn-pinterest{background-color:#cb2027}a:hover.btn-pinterest{background-color:#df3139;!important}a.btn-gplus{background-color:#dd4b39}a:hover.btn-gplus{background-color:#e36b5e;!important}a.btn-whatsapp{background-color:#25d366}a:hover.btn-whatsapp{background-color:#128c7e;!important}.alert-notice{background-color:#e0ffff}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-eye:before{content:"\f06e"}.fa-facebook:before{content:"\f09a"}.fa-twitter:before{content:"\f099"}.fa-linkedin:before{content:"\f0e1"}.fa-pinterest:before{content:"\f0d2"}.fa-google-plus:before{content:"\f0d5"}.fa-whatsapp:before{content:"\f232"}.fa-thumbs-up:before{content:"\f164"}.fa-thumbs-down:before{content:"\f165"}</style></head><body><div id="fb-root"></div> <header id="header" class="header"> <div class="top-wrap"><div class="container"><div class="row"><div class="col-md-6"> <div id="logo" class="logo"><a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada"><img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada"/></a> </div> <div class="follow-us"> <div class="follow-title"> Síguenos </div> <ul class="social-links"> <li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li> <li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li> <li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li> </ul> </div> </div><div class="col-md-6"> <div class="btn-menu"></div> <div class="member-area"> <span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span> <span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span> </div> </div> </div> </div> </div></header><section id="main"><div class="container"><div class="row"><div class="col-md-8"><div class="post-wrap posts post-single"><article class="post"><div class="head-post"><h1 class="title medioH1">Seamos adicto a perseguir nuestros sue&ntilde;os.</h1><p>Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo deseas ser recordado el día que estés ausente físicamente de este mundo?. No permitas que tu recuerdo sea como el rastro de las aves en el espacio, lucha por ser el más recordado genuinamente de tu generación; de tu pueblo, ciudad, región, país y porque no del mundo, no seas como muchos que a los pocos meses de fallecidos los más cercanos vecinos no recuerdan quien fue, ni como fue y en ocasiones ni el nombre recuerdan.</p><p class="meta"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4871514594609475" data-ad-slot="3699987736" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div><div class="body-post"><div class="meta medio txt-small"><span><a href="https://www.diariolaprimeraperu.com/online/usuario/Elchicopoeta/" title="Carlos Javier Jarqu&iacute;n (El chico poeta)" rel="author"><img class="img-circleUsr" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL0VsY2hpY29wb2V0YS9wZXJmaWwvMjAxODA5MDFfMTQyOTA2XzE1NDYxNDAwMzcucG5n-160x150_LPD.jpg" alt="Carlos Javier Jarqu&iacute;n (El chico poeta)"></a></span></span><div class="clearfix"></div>Por Carlos Javier Jarqu&iacute;n (El chico poeta)<span class="time"> | 02 ene 2019 |</span>&nbsp;<span class="views"><i class="fa fa-eye"></i>&nbsp;<span id="countwait"></span>&nbsp;<span id="countVotes"></span></span>&nbsp;</div><div class="clearfix"></div><div class="sociales"><a class="gn-button btn-twitter" href="https://twitter.com/intent/tweet?text=Seamos adicto a perseguir nuestros sueños.&url=https://goo.gl/9pjuJQ&via=lapr1mera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-twitter"></span></a><a class="gn-button btn-facebook" href="https://www.facebook.com/sharer.php?u=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-facebook"></span></a><a class="gn-button btn-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/&amp;media=https://www.diariolaprimeraperu.com/online/img/noimage.gif&description=Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-pinterest"></span></a><a class="gn-button btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/&title=Seamos adicto a perseguir nuestros sueños.&summary=Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-linkedin"></span></a><a class="gn-button btn-gplus" href="https://plus.google.com/share?url=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/" onclick="window.open(this.href, 'mywin','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><span class="fa fa-google-plus"></span></a><a class="gn-button btn-whatsapp" href="https://wa.me/?text=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/"><span class="fa fa-whatsapp"></span></a></div><div class="main-post"><div class="entry-post"><div class="row"><div class="col-lg-6 col-md-6 col-sm-6"><article class="post"><a href="https://www.diariolaprimeraperu.com/online/blog/tiene-mente-humana-capacidad-sanarnos-144205/" title="¿Tiene la mente humana la capacidad de sanarnos?"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144205-336x200_LPD.jpg" alt="¿Tiene la mente humana la capacidad de sanarnos?"></a><a href="https://www.diariolaprimeraperu.com/online/blog/tiene-mente-humana-capacidad-sanarnos-144205/" title="¿Tiene la mente humana la capacidad de sanarnos?"><h3>&iquest;Tiene la mente humana la capacidad de sanarnos?</h3></a></article></div><div class="col-lg-6 col-md-6 col-sm-6"><p><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4871514594609475" data-ad-slot="9225854570"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="plet"><p>Seamos adicto a perseguir nuestros sue&ntilde;os.<p><p><p><p><p><p>Recientemente me llam&oacute; una amiga, ella tiene 30 a&ntilde;os es una gran profesional y muy simp&aacute;tica, pero sus pensamientos est&aacute;n en plena oscurana, no haya que hacer, tiene dos a&ntilde;os de no tener empleo y est&aacute; viviendo con su &lsquo;marido&rsquo; por conveniencia plural. Me dijo: -dime que hago para ser famosa y tener dinero, me encuentro desesperada por no tener trabajo. (...). <p><p>Todos casi diario escuchamos o leemos esa clase de comentarios, nunca inventes escusas como &eacute;stas: &ldquo;es que no soy estudiado&rdquo;, &ldquo;es que mis padres me abandonaron desde muy ni&ntilde;o&rdquo;, &ldquo;ese trabajo no me gusta&rdquo;, &ldquo;es que el tiene suerte&rdquo;, &ldquo;mira ella es bonita y se acost&oacute; con el jefe para que la subieran de puesto&rdquo;. Etc. <p><p>Si quieres tener &eacute;xito, abandona el miedo y olv&iacute;date de los pretextos, jam&aacute;s permitas adoptar palabras o pensamientos ineptos, con el hecho de respirar ya eres grande, trabaja por lo que deseas, para vivir el esplendor de tus objetivos en grande, tendr&aacute;s que vencer gigantes e innumerables de obst&aacute;culos.<p><p>Para ser exitoso en lo que m&aacute;s deseamos, tenemos que ser sumamente organizados con el tiempo, sentimientos, emociones y pensamientos. Tenemos que ser dedicados y apasionados, por lo que realmente queremos lograr, centr&eacute;monos dulcemente por convertir nuestra idea en maravillosa realidad.<p><p>Desistir a nuestra meta en el primer intento es dejar de respirar. Tus fracasos los puedes contar, pero si triunfa tus &eacute;xitos ser&aacute;n incontables, no te rindas en los primeros intentos todos los grandes triunfadores nos, han demostrado que vale la pena insistir, si t&uacute; deseas ser triunfador estudia a los triunfadores, si no lo haces autom&aacute;ticamente te est&aacute;s sumando a los fracasados&hellip;<p><p>Seamos adicto a perseguir nuestros sue&ntilde;os, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. &iquest;C&oacute;mo deseas ser recordado el d&iacute;a que est&eacute;s ausente f&iacute;sicamente de este mundo?. No permitas que tu recuerdo sea como el rastro de las aves en el espacio, lucha por ser el m&aacute;s recordado genuinamente de tu generaci&oacute;n; de tu pueblo, ciudad, regi&oacute;n, pa&iacute;s y porque no del mundo, no seas como muchos que a los pocos meses de fallecidos los m&aacute;s cercanos vecinos no recuerdan quien fue, ni como fue y en ocasiones ni el nombre recuerdan.<p><p>Debes dise&ntilde;ar mil formas de ser recordado y no mil formas de se olvidado, tu huella por el mundo terrenal tiene que darle brillo a tu descendencia, no desperdicies el privilegio de tu existir. Invierte en lo productivo, lee libros de exquisitos contenido.<p><p>Nuestro presente tecnol&oacute;gico es fabuloso gracias a las personas que se preocuparon u ocuparon para que nosotros vivi&eacute;semos con mejores condiciones, lo que hicieron ellos es extraordinario. Nosotros tenemos que comprometernos por dejarles buen legado a las venideras generaciones.<p><p><p><p><p><p>carlosjavierjaquin2690@yahoo.es<p><p>El chico poeta <p><p> Escritor y poeta.</p></div><div class="referencias">Referencia <br><span class="txt-small"> Personal </span></div><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4871514594609475" data-ad-slot="2074370288"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="recommend-posts"> <div class="post-wrap"><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/entrevista/entrevista-novelista-m-beatriz-munoz-145494/" title="Entrevista a la novelista, M. Beatriz Munoz."><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145494-363x100_LPD.jpg" alt="Entrevista a la novelista, M. Beatriz Munoz."></a></div><div class="cat"><a href="https://www.diariolaprimeraperu.com/online/entrevista/">Entrevista</a></div><h3><a href="https://www.diariolaprimeraperu.com/online/entrevista/entrevista-novelista-m-beatriz-munoz-145494/" title="Entrevista a la novelista, M. Beatriz Munoz.">Entrevista a la novelista, M. Beatriz Mu&ntilde;oz.</a></h3></article></div></div><div class="clearfix"></div><div class="tags"><a href="https://www.diariolaprimeraperu.com/online/tag/adicto/" rel="nofollow">adicto</a> <a href="https://www.diariolaprimeraperu.com/online/tag/recordado/" rel="nofollow">recordado</a> <a href="https://www.diariolaprimeraperu.com/online/tag/seamos/" rel="nofollow">seamos</a> <a href="https://www.diariolaprimeraperu.com/online/tag/deseas/" rel="nofollow">deseas</a> <a href="https://www.diariolaprimeraperu.com/online/tag/perseguir/" rel="nofollow">perseguir</a> <a href="https://www.diariolaprimeraperu.com/online/tag/permitas/" rel="nofollow">permitas</a> <a href="https://www.diariolaprimeraperu.com/online/tag/pensamientos/" rel="nofollow">pensamientos</a> </div><div class="clearfix"></div><ul class="keys"></ul><hr/><div class="help-post medio"><div class="helpful"><a class="like" href="#" onclick="return false;" id="bien">Excelente </a><a class="dislike" href="#" onclick="return false;" id="spam">Inexacta </a><p><span style="display:none;font-size:x-small;" id="bien_b"></span><span style="display:none;font-size:x-small;" id="spam_b"></span></p><img src="https://www.diariolaprimeraperu.com/online/img/loading3.gif" alt="loading" id="loader" style="display:none;"><input id="idnoticia" type="hidden" value="145495"><input id="referido" type="hidden" value=""><input id="randomcode" type="hidden" value="NTQuMjE1LjQ3Ljc="><div id="message" style="font-size:smaller;"></div></div></div></div><div class="sociales"><a class="gn-button btn-twitter" href="https://twitter.com/intent/tweet?text=Seamos adicto a perseguir nuestros sueños.&url=https://goo.gl/9pjuJQ&via=lapr1mera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-twitter"></span></a><a class="gn-button btn-facebook" href="https://www.facebook.com/sharer.php?u=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-facebook"></span></a><a class="gn-button btn-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/&amp;media=https://www.diariolaprimeraperu.com/online/img/noimage.gif&description=Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-pinterest"></span></a><a class="gn-button btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/&title=Seamos adicto a perseguir nuestros sueños.&summary=Seamos adicto a perseguir nuestros sueños, seamos adicto por hacer lo mejor, seamos adicto por decorar con lujo nuestro legado. ¿Cómo..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-linkedin"></span></a><a class="gn-button btn-gplus" href="https://plus.google.com/share?url=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/" onclick="window.open(this.href, 'mywin','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><span class="fa fa-google-plus"></span></a><a class="gn-button btn-whatsapp" href="https://wa.me/?text=https://www.diariolaprimeraperu.com/online/blog/seamos-adicto-perseguir-suenos-145495/"><span class="fa fa-whatsapp"></span></a></div><div class="author-post "><div class="avatar-author"><a href="https://www.diariolaprimeraperu.com/online/usuario/Elchicopoeta/" title="Carlos Javier jarqu&iacute;n, bautizado &quot;El Chico Poeta&quot;, escritor y poeta nicarag&uuml;ense. Escribo un poco de todo, para todos."><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL0VsY2hpY29wb2V0YS9wZXJmaWwvMjAxODA5MDFfMTQyOTA2XzE1NDYxNDAwMzcucG5n-160x150_LPD.jpg" alt="Carlos Javier Jarqu&iacute;n (El chico poeta)" width="150"></a></div><div class="info-author"><a href="https://www.diariolaprimeraperu.com/online/usuario/Elchicopoeta/"><h4>Carlos Javier Jarqu&iacute;n (El chico poeta)</h4></a><span>Mi tiempo libre es para describir lo que siento y pienso...</span><br/><small>Carlos Javier Jarqu&iacute;n (El chico poeta) comparte <strong><a href="https://www.diariolaprimeraperu.com/online/usuario/Elchicopoeta/" title="Ver todos los artículos de Carlos Javier Jarqu&iacute;n (El chico poeta)">10 artículos.</a></strong> Únete a nosotros y <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=r#registro" title="Regístrate gratis">comparte el tuyo<a/>. </small></div></div><div class="relate-posts"> <div class="section-title"><h4><a href="https://www.diariolaprimeraperu.com/online/blog/">Pueden interesarte</a></h4></div><div class="post-wrap"><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/belleza/es-posible-siendo-solteros-seamos-mas-felices-144096/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144096-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/belleza/" rel="nofollow">Belleza</a></div><h3><a title="&iquest;Es posible que siendo solteros seamos m&aacute;s felices? Pisc&oacute;logos afirman que s&iacute;" href="https://www.diariolaprimeraperu.com/online/belleza/es-posible-siendo-solteros-seamos-mas-felices-144096/" rel="nofollow">&iquest;Es posible que siendo solteros seamos m&aacute;s felices? Pisc&oacute;logos afirman que s&iacute;</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 5570</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">laprimeradigital</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 3</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/actualidad/cuidando-nuestras-vibraciones-145379/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145379-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/actualidad/" rel="nofollow">Actualidad</a></div><h3><a title="Cuidando nuestras vibraciones." href="https://www.diariolaprimeraperu.com/online/actualidad/cuidando-nuestras-vibraciones-145379/" rel="nofollow">Cuidando nuestras vibraciones.</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 216</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/" title="Ver todos los artículos de Marco Mogollon">maraure2</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/genes-nobleza-antepasados-145150/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145150-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" rel="nofollow">Ciencia y tecnología</a></div><h3><a title="Genes de nobleza en nuestros antepasados" href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/genes-nobleza-antepasados-145150/" rel="nofollow">Genes de nobleza en nuestros antepasados</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 4976</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/valeriachuquimeza/" title="Ver todos los artículos de Valeria Chuquimez">valeriachuquimeza</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 4</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/tiene-mente-humana-capacidad-sanarnos-144205/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144205-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/" rel="nofollow">Ciencia y Salud</a></div><h3><a title="&iquest;Tiene la mente humana la capacidad de sanarnos?" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/tiene-mente-humana-capacidad-sanarnos-144205/" rel="nofollow">&iquest;Tiene la mente humana la capacidad de sanarnos?</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 13477</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/Carmen_Olivas/" title="Ver todos los artículos de Carmen Olivas">Carmen_Olivas</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 6</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/politica/hora-unir-esfuerzos-144472/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144472-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/politica/" rel="nofollow">Política</a></div><h3><a title="Hora de unir esfuerzos" href="https://www.diariolaprimeraperu.com/online/politica/hora-unir-esfuerzos-144472/" rel="nofollow">Hora de unir esfuerzos</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 6342</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/milagros/" title="Ver todos los artículos de Milagros Elena Rojas Sanchez">milagros</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 3</span>&nbsp;&nbsp;<span class="likes"><i class="fa fa-thumbs-down"></i> 1</span></div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/mundo/chuck-norris-a-pertenecen-hijos-141881/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/141881-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/mundo/" rel="nofollow">Mundo</a></div><h3><a title="Chuck Norris: &iquest;A qui&eacute;n pertenecen nuestros hijos?" href="https://www.diariolaprimeraperu.com/online/mundo/chuck-norris-a-pertenecen-hijos-141881/" rel="nofollow">Chuck Norris: &iquest;A qui&eacute;n pertenecen nuestros hijos?</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 1407</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">laprimeradigital</a> </span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/deportes/juegos-olimpicos-sochi-2014-141083/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/141083-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/deportes/" rel="nofollow">Deportes</a></div><h3><a title="Juegos Olimpicos Sochi 2014" href="https://www.diariolaprimeraperu.com/online/deportes/juegos-olimpicos-sochi-2014-141083/" rel="nofollow">Juegos Olimpicos Sochi 2014</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 1924</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Ver todos los artículos de La Primera Digital">laprimeradigital</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/hogar/cuales-los-angeles-protejen-ninos-144933/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144933-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/hogar/" rel="nofollow">Hogar</a></div><h3><a title="&iquest;Cu&aacute;les son los &aacute;ngeles que protejen a nuestros ni&ntilde;os?" href="https://www.diariolaprimeraperu.com/online/hogar/cuales-los-angeles-protejen-ninos-144933/" rel="nofollow">&iquest;Cu&aacute;les son los &aacute;ngeles que protejen a nuestros ni&ntilde;os?</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 2260</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/carlos56b88/" title="Ver todos los artículos de Carlos coronado">carlos56b88</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/actualidad/yo-no-fui-fui-tete-144157/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144157-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/actualidad/" rel="nofollow">Actualidad</a></div><h3><a title="YO NO FUI, FUI TETE..." href="https://www.diariolaprimeraperu.com/online/actualidad/yo-no-fui-fui-tete-144157/" rel="nofollow">YO NO FUI, FUI TETE...</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 6608</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario//" title="Ver todos los artículos de Armando Paredes"></a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 5</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/cultura/respira-paz-fiorella-gutierrez-lupinta-145130/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145130-170x90_LPD.jpg" alt="Seamos adicto a perseguir nuestros sueños."></a></div><div class="content"><div class="cat"><a title="Blog" href="https://www.diariolaprimeraperu.com/online/cultura/" rel="nofollow">Cultura</a></div><h3><a title="RESPIRA PAZ, por FIORELLA GUTI&Eacute;RREZ LUPINTA." href="https://www.diariolaprimeraperu.com/online/cultura/respira-paz-fiorella-gutierrez-lupinta-145130/" rel="nofollow">RESPIRA PAZ, por FIORELLA GUTI&Eacute;RREZ LUPINTA.</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 9113</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/Gutierrez/" title="Ver todos los artículos de Fiorella Guti&eacute;rrez">Gutierrez</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 14</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"></article><div class="clearfix"></div><article id="mgid"></article></div></div></div></div></article></div></div><div class="col-md-4"><div class="sidebar-widget-1"><div class="widget widget-most-popular"><h5 class="widget-title">+ Leídos esta semana</h5><ul><li><div class="order">1</div><p><a href="https://www.diariolaprimeraperu.com/online/actualidad/despreocupate-de-tus-tristezas-145493/">Despreoc&uacute;pate de tus tristezas.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 38</span></p></li><li><div class="order">2</div><p><a href="https://www.diariolaprimeraperu.com/online/entrevista/entrevista-a-la-novelista-m-beatriz-munoz-145494/">Entrevista a la novelista, M. Beatriz Mu&ntilde;oz.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 30</span></p></li><li><div class="order">3</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/celia-jimenez-es-extraordinaria-cantautora-145488/">Celia Jim&eacute;nez, es extraordinaria cantautora.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 105</span></p></li><li><div class="order">4</div><p><a href="https://www.diariolaprimeraperu.com/online/turismo/el-peru-un-pais-con-futuro-145474/">&ldquo;El Per&uacute;: un pa&iacute;s con futuro&rdquo;</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 106</span></p></li><li><div class="order">5</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/fiorella-gutierrez-en-el-periodico-al-rojo-news-en-nueva-york-145476/">Fiorella Guti&eacute;rrez en el peri&oacute;dico Al Rojo News en Nueva York</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 70</span></p></li><li><div class="order">6</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/peru-hacia-donde-vamos-145483/">Per&uacute;: &iquest;Hacia d&oacute;nde vamos?</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 50</span></p></li><li><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4871514594609475" data-ad-slot="1105522716" data-ad-format="link"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></li></ul></div><div class="widget widget-subscribe"><h5 class="widget-title">Suscríbete a los boletines</h5><p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p><form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" id="subscribe-form" data-mailchimp="true"><div id="subscribe-content"><div class="input"><input type="text" id="subscribe-email" name="email" placeholder="Email"><input value="LaPrimeraPortadaHoy" name="uri" type="hidden"><input name="loc" value="es_ES" type="hidden"></div><div class="button"> <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button> </div></div><div id="subscribe-msg"></div></form></div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">&Uacute;ltimas</h5><div class="content-tab"> <div class="content" id="showUltimas"></div></div></div></div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">Búsquedas Recientes</h5><div class="content-tab"> <div class="content" id="showBusquedasRecientes"></div></div></div></div></div></div></div></div></section><footer id="footer"><div class="footer-widgets"><div class="container"><div class="row"><div class="col-md-4"><div class="widget widget-brand"><div class="logo logo-footer"><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="https://www.diariolaprimeraperu.com/online/images/logo-189x50.png" alt="La Primera Digital"></a></div><p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p></div><div class="widget widget-social"><h5 class="widget-title">No olvides seguirnos</h5><div class="social-list"><a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="https://www.diariolaprimeraperu.com/online/images/facebook.svg" alt="image"></a><a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="https://www.diariolaprimeraperu.com/online/images/twitter.svg" alt="image"></a><a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="https://www.diariolaprimeraperu.com/online/images/youtube.svg" alt="image"></a></div><a class="email" href="mailto:prensa@laprimeradigital.com">prensa@diariolaprimeraperu.com</a></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">Recomendados</h5><ul class="links-list"><li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li></ul></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">La Primera Digital</h5><ul class="links-list"><li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li><li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li></ul></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">Nosotros</h5><ul class="links-list"><li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li><li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li><li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li></ul></div></div></div></div></div><div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-12">&copy; 2019 La Primera Digital, Inc.</div></div></div></div> <a href="https://goo.gl/izCwyW" rel="nofollow"><img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica"/></a><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-8987996-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();setTimeout(function(){_gaq.push(['_trackEvent','NoBounce','NoBounce','Over 10 seconds']);},10*1000);</script></footer> <div id="login-modal" class="login popup" style="display: none;"> <a class="close-modal" onclick="return false;"></a> <div class="form-title"> <h4>Entrar</h4> <div class="signup"> ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a> </div> </div> <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php"><input name="accion" type="hidden" value="entrar"/> <div class="email-wrap"> <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario"> </div> <div class="pass-wrap"> <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password"> </div> <div class="option-login"> <div class="remember"> <input type="checkbox" name="conectado" class="css-checkbox"/> </div> <div class="forgot"> <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a> </div> </div> <div class="submit-login"> <input type="submit" value="Ingresar" class="submit" id="submit_entrar"> </div> </form> </div> <div id="signup-modal" class="popup" style="display: none;"> <a class="close-modal" onclick="return false;"></a> <div class="form-title"> <h4>Registro</h4> <div class="signup"> ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a> </div> </div> <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php"><input name="accion" type="hidden" value="registro"/> <div class="name-wrap"> <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos"> </div> <div class="email-wrap"> <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email"> </div> <div class="pass-wrap"> <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña"> </div> <div class="option-login"> <div class="forgot"> <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a> </div> </div> <div class="submit-login"> <input type="submit" value="Registrarme" class="submit" id="submit_registro"> </div> </form> </div><a class="go-top"><i class="fa fa-chevron-up"></i></a><script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/all.min.js"></script><script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/noticia.js"></script><script src="https://www.diariolaprimeraperu.com/online/javascript/jquery-eu-cookie-law-popup.js"></script><script type="text/javascript">var lanoti=145495;$(document).ready(function(){$("#countwait").load('inc.loadCounts.php?idnoticia='+lanoti);$("#countVotes").load('inc.loadVotes.php?idnoticia='+lanoti);$("#showUltimas").load('inc.loadUltimas.php?idnoticia='+lanoti);$("#showBusquedasRecientes").load('inc.loadBusquedasRecientes.php?idnoticia='+lanoti);});setInterval(function(){$.ajax({url:"inc.loadMgid.php?titulo=Seamos adicto a perseguir nuestros suenos.",cache:false,success:function(html){$("#mgid").html(html);},});},17000);setInterval(function(){$.ajax({url:"inc.loadBusquedasRecientes.php?idnoticia="+lanoti,cache:false,success:function(html){$("#showBusquedasRecientes").html(html);},});},20000);</script></script></body></html>