<!DOCTYPE html>
<html lang="es">
<head>
	<!-- Básicos y Necesarios: (Por @cholitosano) -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico">
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
	<link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/" />
	<link rel="image_src" href="https://www.diariolaprimeraperu.com/online/cache/thumbs/145009-600x314_LPD.jpg">
	
	<title>El aborto Terapéutico en el Perú | Diario La Primera</title>

	<!--SEO ENTERPRISE-->
	<meta name="robots" content="follow, all" />
	<meta name='googlebot' content='index, follow' />
	<meta content='all' name='yahoo-slurp'/>
	<meta content='index, follow' name='msnbot'/>
	<meta content='all' name='googlebot-image'/>
	<meta name="revisit" content="1 days"/>
	<meta name="msvalidate.01" content="07E247F54225B75EEE1D7083BFE894F2" />
	<meta name="description" content="Mucho se ha hablado de este tema donde las ideologías religiosas , las explicaciones científicas y los debates están a flor de...">
	<meta name="news_keywords" content="aborto, violacion, embarazada, violencia, trauma, consecuencia, terapeutico, indefenso"/>
	<meta name="keywords" content="aborto, violacion, embarazada, violencia, trauma, consecuencia, terapeutico, indefenso" />
	<link rel="publisher" href="http://plus.google.com/+LaPrimeraDigital" />
	<link rel="alternate" type="application/rss+xml" title="La Primera Digital - todas las noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy" />
		<meta property="article:modified_time" content="2018-02-05T13:25:49-06:00" />
	<meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/>
	<meta property="article:section" content="Actualidad" />
	<meta property="fb:pages" content="662177893889790" />
	<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
	<meta property="og:site_name" content="La Primera" />
	<meta property="fb:admins" content="100000166882925" />
	<meta property="fb:app_id" content="260403800710316" />
	<meta property="og:title" content="El aborto Terapéutico en el Perú" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" />
	<meta property="article:author" content="https://www.facebook.com/laprimeradigital" />
	<meta property="article:published_time" content="2018-02-05T13:25:49-06:00" />
	<meta property="og:updated_time" content="2018-02-05T13:25:49-06:00" />
	<meta property="og:description" content="Mucho se ha hablado de este tema donde las ideologías religiosas , las explicaciones científicas y los debates están a flor de..." />
	<meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/145009-600x314_LPD.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="314" />
	<meta property="og:image:alt" content="El aborto Terapéutico en el Perú" />
	<link rel="canonical" href="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" />	
	<link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/"/>	
	<link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/145009/el-aborto-terapeutico-en-el-peru.html">
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" />
	<meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/" />
	<meta name="twitter:site" content="@lapr1mera" />
	<meta name="twitter:creator" content="@lapr1mera" />
	<meta name="twitter:title" content="El aborto Terapéutico en el Perú" />
	<meta name="twitter:description" content="Mucho se ha hablado de este tema donde las ideologías religiosas , las explicaciones científicas y los debates están a flor de..." />
	<meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/145009-600x314_LPD.jpg" />

	<link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/' />
	<link rel='shortlink' href='https://goo.gl/4fbxbE' />

	<!-- Style All  -->
	<link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css"/>
	<!-- Google Fonts -->
	<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'/>
	

		<!--Base ref-->
	<base href="https://www.diariolaprimeraperu.com/online/" />
	

	<!--google Plus button-->
	<script type="text/javascript">
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
	
	<!-- LLAMAR A FACEBOOK PARA SOCIALES -->
	<script>
	window.fbAsyncInit = function() {
    FB.init({
      appId      : '1678590672435177',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
	};

	(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '360010051003683');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=360010051003683&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	
	<script type="application/ld+json">
		{
		  "@context": "https://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://google.com/article"
		  },
		  "headline": "El aborto Terapeutico en el Peru",
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/145009-800x800_LPD.jpg",
			"height": 800,
			"width": 800
		  },
		  "datePublished": "2018-02-05 12:25:49",
		  "dateModified": "2018-02-05T13:25:40-06:00",
		  "author": {
			"@type": "Person",
			"name": "La Primera Digital"
		  },
		   "publisher": {
			"@type": "Organization",
			"name": "La Primera",
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg",
			  "width": 600,
			  "height": 60
			}
		  },
		  "description": "Mucho se ha hablado de este tema donde las ideologías religiosas , las explicaciones científicas y los debates están a flor de..."
		}
	</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7293414274660558",
    enable_page_level_ads: true
  });
</script>
<style>
.ad_baner_ref_1 { width: 900px; height: 60px; }
@media(min-width: 500px) { .ad_baner_ref_1 { width: auto; height:auto; } }
@media(min-width: 800px) { .ad_baner_ref_1 { width: auto; height: auto; } }
.center-banners {padding-bottom:10px;}
.alert-notice {background-color:#E0FFFF;}
@font-face{font-family:FontAwesome;src:url(stylesheets/font/fontawesome-webfont.eot?v=4.4.0);src:url(stylesheets/font/fontawesome-webfont.eot?#iefix&v=4.4.0) format('embedded-opentype'),url(stylesheets/font/fontawesome-webfont.woff?v=4.4.0) format('woff'),url(stylesheets/font/fontawesome-webfont.ttf?v=4.4.0) format('truetype'),url(stylesheets/font/fontawesome-webfont.svg?v=4.4.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-eye:before{content:"\f06e"}.fa-thumbs-up:before{content:"\f164"}.fa-thumbs-down:before{content:"\f165"}
</style>
</head>
<body>
<div id="fb-root"></div>

 	<!-- Header -->
   	<header id="header" class="header">
	   	<div class="top-wrap">
			<div class="container">
							<div class="row">
					<div class="col-md-6">
		              	<div id="logo" class="logo">
							<a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada">
								<img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada" />
							</a>
		            	</div>
		            	<div class="follow-us">
			            	<div class="follow-title">
			            		Síguenos
			            	</div>
			            	<ul class="social-links">
			            		<li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li>
			            		<li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li>
			            		<li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li>
			            	</ul>
		            	</div>
		            </div><!-- /.col-md-6 -->
					<div class="col-md-6">
		            	<div class="btn-menu"></div><!-- //Menu Mobil -->
		            	<div class="member-area">
		            																<span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span>
		            		<span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span>
									            	</div>
		            </div><!-- /.col-md-6 -->
	            </div><!-- /.row -->	         </div><!-- /.container -->
	   	</div><!-- /.top-wrap -->
		<div class="header-wrap">
		 <div class="container">
		    <div class="row">
				<div class="col-md-9">
					<nav id="mainnav" class="mainnav">
						<ul class="menu">
							<li><a class="active" href="https://www.diariolaprimeraperu.com/online/">Portada</a>								
							</li>
							
							<li><a href="https://www.diariolaprimeraperu.com/online/politica/" title="Sección Política">Política</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/actualidad/" title="Sección Actualidad">Actualidad</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-tecnologia/" title="Sección Ciencia y Tencología">Ciencia</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/deportes/" title="Sección Deportes">Deportes</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/mundo/" title="Sección Mundo">Mundo</a></li>
							<li><a href="https://www.diariolaprimeraperu.com/online/tecnologia/" title="Sección Tecnología">Tecnología</a></li>
							
							<li class="has-children"><a onclick="javascript('mas');">Ver +</a>
								<ul class="sub-menu">
                                	<li><a href="https://www.diariolaprimeraperu.com/online/mascotas/" title="Sección Mascotas">Mascotas</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/hogar/" title="Sección Hogar">Hogar</a></li>
                                	<li><a href="https://www.diariolaprimeraperu.com/online/cultura/" title="Sección Cultura">Cultura</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/economia/" title="Sección Economía">Economía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/espectaculos/" title="Sección Espectáculos">Espectáculos</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/especial/" title="Sección Especial">Especial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/judicial/" title="Sección Judicial">Judicial</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/entrevista/" title="Sección Entrevista">Entrevista</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/gastronomia/" title="Sección Gastronomía">Gastronomía</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/turismo/" title="Sección Turismo">Turismo</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/salud/" title="Sección Salud">Salud</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/moda-y-belleza/" title="Sección Moda y Belleza">Moda y Belleza</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/miscelanea/" title="Sección Miscelánea">Miscelánea</a></li>
									<li><a href="https://www.diariolaprimeraperu.com/online/secciones/" title="Sección Miscelánea">Todas las secciones</a></li>
								</ul><!-- /.submenu -->
							</li>
						</ul><!-- /.menu -->
					</nav><!-- /nav -->
				</div><!-- /.col-md-9 -->
				<div class="col-md-3">
					<div class="search-wrap">
						<script>
					  (function() {
						var cx = '014283618964375443935:j_hzy83dvp0';
						var gcse = document.createElement('script');
						gcse.type = 'text/javascript';
						gcse.async = true;
						gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div><!-- /.search-wrap -->
				</div><!-- /.col-md-3 -->
		    </div><!-- /.row -->
		 </div><!-- /.container -->
		</div><!-- /.header-wrap -->
	</header><!-- /header -->
		
	
			
		
	<!-- Main -->
	<section id="main">
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<div class="post-wrap posts post-single">
						<article class="post">
							<div class="head-post">
							
							
							
								<!-- google_ad_section_start -->
								<h1 class="title">El aborto Terap&eacute;utico en el Per&uacute;</h1>
								<!-- google_ad_section_end -->
								
								

								
															


								<!-- google_ad_section_start -->
								<p>Mucho se ha hablado de este tema donde las ideologías religiosas , las explicaciones científicas y los debates están a flor de piel.<p><p><p><p>Hace unos días se vio el caso de una niña de 9 años que fue violada por su padre y a consecuencia de esta violación quedó embarazada y dio a luz a un niño.</p>
								<!-- google_ad_section_end -->
								
																<div class="center-banners">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- LPD-RefNoticiaGrande -->
									<ins class="adsbygoogle ad_baner_ref_1"
										 style="display:block"
										 data-ad-client="ca-pub-7293414274660558"
										 data-ad-slot="6158504150"
										 data-ad-format="rectangle"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div>
																
								
								<div class="meta">
																		<span class="author">
										<span>
										<a href="https://www.diariolaprimeraperu.com/online/usuario/laprimeradigital/" title="Por La Primera Digital" rel="author">
										La Primera Digital										</a>
										</span>
									</span>
																		
									
									<span class="time"> 
									| 05 febrero 2018 12:02 PM | <a href="https://www.diariolaprimeraperu.com/online/actualidad/">Actualidad</a> |
									</span>
									
									
									<span class="author">
											<strong>420 Lecturas</strong>									</span>
									
									
								
									
									<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-565df73f8b18a9b5" async="async"></script>
									<script type="text/javascript">
									var socialShareText = 'El aborto Terapéutico en el Perú';
									function htmlspecialcharsDecode(text) {
									  return text
										  .replace(/&amp;/g, "&")
										  .replace(/&iquest;/g, "¿")
										  .replace(/&lt;/g, "<")
										  .replace(/&gt;/g, ">")
										  .replace(/&quot;/g, "\"")
										  .replace(/&#039;/g, "\'");
									}
									var decodeSocialText = htmlspecialcharsDecode(socialShareText);
									</script>
									<script type="text/javascript">
									var addthis_share = {
										url: "https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/",
										title: decodeSocialText,
										templates: {
											twitter: decodeSocialText + ' ' + 'https://goo.gl/4fbxbE via @lapr1mera'
										}
									};
									</script>
									<div class="addthis_sharing_toolbox" data-url="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" data-title="El aborto Terap&eacute;utico en el Per&uacute;">
									</div>
									
								</div>
								<div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
								
							</div><!-- /.head-post -->
							
						<div class="body-post">		
							
							
							<div class="main-post">
								
								
										<div class="entry-post">
											
																						
											<!--IMG Youtube and IMG-->
																						<!--IMG Youtube and IMG-->
																						
											
											<!--IMG-->
																						
											<img alt="El aborto Terap&amp;eacute;utico en el Per&amp;uacute;" src="https://www.diariolaprimeraperu.com/online/imagestmp/usuarios/laprimeradigital/2018/febrero/05/aborto-terapeutico_1517851540.png">

											<div class="alert alert-notice">&iquest;Est&aacute;n de acuerdo o no con el aborto terap&eacute;utico</div>																						<!--IMG-->
											
											
											
											<!--YOUTUBE ONLY-->
																						<!--YOUTUBE ONLY-->
											

																						<blockquote class="blockquote">Por: Andrea Risco</blockquote>
																						
											
											
																						<h4>Más datos</h4>
											<div class="alert alert-notice">
											Ahora hablare de todo											</div>
																						
											
												<span class="views"><i class="fa fa-eye"></i> 420</span>
												
																								
																								
											

											<div class="row">
												<div class="col-lg-6 col-md-6 col-sm-6">
																											<article class="post">
														<a href="https://www.diariolaprimeraperu.com/online/actualidad/comidas-tipicas-venezolanas-vemos-peru-144857/" title="Comidas típicas venezolanas que ahora vemos en Peru."><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144857-336x200_LPD.jpg" 
														alt="Comidas típicas venezolanas que ahora vemos en Peru."></a>
														<strong><a href="https://www.diariolaprimeraperu.com/online/actualidad/comidas-tipicas-venezolanas-vemos-peru-144857/" title="Comidas típicas venezolanas que ahora vemos en Peru.">Comidas t&iacute;picas venezolanas que ahora vemos en Peru.</a></strong>
														</article>
																										
												</div>
												<div class="col-lg-6 col-md-6 col-sm-6">
												<p>
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
													<!-- LPD-noticia-relacionadosFinal -->
													<ins class="adsbygoogle"
														 style="display:block"
														 data-ad-client="ca-pub-7293414274660558"
														 data-ad-slot="8069467852"
														 data-ad-format="rectangle"></ins>
													<script>
													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
												</p>
												</div>
											</div>
										

										<p>
										&iquest;Qu&eacute; hacer en estos casos donde est&aacute; en juego la integridad de una ni&ntilde;a?... Donde su propio padre le arranc&oacute; la inocencia de la manera m&aacute;s ruin y asquerosa.<p><p><p><p>Hice una encuesta para preguntar a las personas que opinaban sobre este lamentable caso y la mayor&iacute;a respondi&oacute; que la ni&ntilde;a debi&oacute; abortar.<p><p><p><p>Quiz&aacute;s para los religiosos esto podr&iacute;a sonar a pecado, pero <strong>&iquest;qu&eacute; hay con el trauma psicol&oacute;gico causado en la ni&ntilde;a, es irreversible?</strong>. Ella tambi&eacute;n es un ser humano que fue v&iacute;ctima de la persona que deb&iacute;a cuidarla y protegerla.<p><p> <p><p>El aborto terap&eacute;utico es legal en el Per&uacute; y se da en casos de violaci&oacute;n o cuando la vida de la madre est&aacute; en peligro.<p><p><p><p>Como muchos pienso que el aborto provocado es el acto m&aacute;s ruin que puede haber hacia un ser indefenso que no puede defenderse.<p><p><p><p>Pero en estos casos se trata de otro ser indefenso que fue violentada y qued&oacute; embarazada como consecuencia de esa violencia y no del amor. <p><p><p><p>&iquest;Qu&eacute; futuro le espera a esa ni&ntilde;a?, quiz&aacute;s aunque pasen los a&ntilde;os jam&aacute;s logre entender lo que le pas&oacute; y por que su padre actu&oacute; as&iacute;, quiz&aacute; en su coraz&oacute;n no exista rencor y lo perdone. O tal vez quede con ese trauma de por vida y relacione siempre a su hijo  con ese acto de violencia y odio.<p><p><p><p>Lamentablemente &eacute;ste es el mundo en el que vivimos. Lo que si espero es que al sujeto lo refundan en la c&aacute;rcel hasta el &uacute;ltimo de sus d&iacute;as.<p><p><p><p>&iquest;Y ustedes que opinan, est&aacute;n de acuerdo o no con el aborto terap&eacute;utico?</p>
										
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
										<ins class="adsbygoogle"
											 style="display:block; text-align:center;"
											 data-ad-format="fluid"
											 data-ad-layout="in-article"
											 data-ad-client="ca-pub-7293414274660558"
											 data-ad-slot="4844092527"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
										
										<br />
										
										<div class="clearfix"></div>

										

										<!-- tags -->
										<div class="tags">										<a href="https://www.diariolaprimeraperu.com/online/tag/aborto-peru/">aborto peru</a>
																				<a href="https://www.diariolaprimeraperu.com/online/tag/aborto-terapeutico/">aborto terapeutico</a>
										</div>										<!-- tags -->

										<br />
										<div class="clearfix"></div>
										<!-- Contenido -->
									
										
										
										<p class="author" style="color:#000;font-size:small;margin-top:5px;">
																					</p>
										
										
										<hr />
										
										<!-- /.RATIOS -->

											<div class="help-post">
												<div class="helpful">
																									
													<a class="like" href="#" onclick="return false;" id="bien">Excelente artículo </a>
													<a class="dislike" href="#" onclick="return false;" id="spam">Spam/Inexacta </a>
													
													<!--<a href="https://go.ad2up.com/afu.php?id=775849" target="_blank" class="gn-button right-icon press">Descargar en PDF<i class="fa fa-file-pdf-o"></i></a>-->
													
													<p>
													<span style="display:none;font-size:x-small;" id="bien_b"></span>
													<span style="display:none;font-size:x-small;" id="spam_b"></span>
													</p>
													<img src="img/loading3.gif" alt="loading" id="loader" style="display:none;">
													<input id="idnoticia" type="hidden" value="145009">
													<input id="referido" type="hidden" value="">
													<input id="randomcode" type="hidden" value="NTIuOTAuOTguMTQ4">
													
													<div id="message" style="font-size:smaller;"></div>
												</div>
												</div><!-- /.help-post -->

										
										<!-- /.RATIOS -->

										<div style="font-size:smaller;">
																						Fuente: > Andrea Risco																				</div>

										</div><!-- /.entry-post -->
										
										
										
										

									<div class="single_share">
										<div class="fb-like" data-width="336" data-href="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
											
										<div class="addthis_sharing_toolbox" style="float:right;" data-url="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" data-title="El aborto Terap&eacute;utico en el Per&uacute;">
										</div>
	
									</div>

								
	
									<div class="author-post">
																				<div class="avatar-author">
																						<img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL2xhcHJpbWVyYWRpZ2l0YWwvcGVyZmlsLzY1NjYxXzQxNzczMDAwNTAwMDg4OF8xNTEwMzE4NDZfbl8xMzc4MDgwOTE4LmpwZw==-160x150_LPD.jpg" alt="La Primera Digital"  width="150">
																					</div>
										<div class="info-author">
											<h4>La Primera Digital</h4>
											<p style="font-size:small;">La Primera Digital</p>
											<p style="font-size:small;">Colaborador 9324 La Primera Digital</p>
										</div>
																			</div><!-- /.author-post -->
									
															
							
							
							<div class="relate-posts">
						            	<div class="section-title">
											<h4><a href="https://www.diariolaprimeraperu.com/online/?ref=noticia">Notas relacionadas</a></h4>
										</div>
										
										
										
										<div class="post-wrap">
										
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/comidas-tipicas-venezolanas-vemos-peru-144857/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144857-170x90_LPD.jpg" 
													alt="El aborto Terapéutico en el Perú"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/actualidad/">Actualidad</a>
													</div>
													<h3><a title="Comidas t&iacute;picas venezolanas que ahora vemos en Peru." href="https://www.diariolaprimeraperu.com/online/actualidad/comidas-tipicas-venezolanas-vemos-peru-144857/" hreflang="es">Comidas t&iacute;picas venezolanas que ahora vemos en Peru.</a></h3>
													
													<div class="post-meta">
														<span class="time">2292 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																				
											<article class="post">
												<div class="thumb">
												
													<a href="https://www.diariolaprimeraperu.com/online/actualidad/mira-partido-peru-vs-colombia-en-vivo-144689/" hreflang="es"><img class="lazy" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144689-170x90_LPD.jpg" 
													alt="El aborto Terapéutico en el Perú"></a>
												</div>
												<div class="content">
													<div class="cat">
														<a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/actualidad/">Actualidad</a>
													</div>
													<h3><a title="Mira el partido Peru Vs Colombia EN VIVO" href="https://www.diariolaprimeraperu.com/online/actualidad/mira-partido-peru-vs-colombia-en-vivo-144689/" hreflang="es">Mira el partido Peru Vs Colombia EN VIVO</a></h3>
													
													<div class="post-meta">
														<span class="time">12610 Lecturas</span>
														
													</div>
												</div>
											</article><!-- /.post -->
											<div class="clearfix"></div>
																					
											<article class="post">
											<a id="comentarios"></a>
											<div class="comment-post">
												<div id="respond" class="comment-respond">
												<h4 class="title">Deje un comentario</h4>
													<div class="fb-comments" data-href="https://www.diariolaprimeraperu.com/online/actualidad/el-aborto-terapeutico-peru-145009/" 
													data-colorscheme="light" data-numposts="7" data-width="auto" data-order-by="reverse_time">
													</div>
												</div>
											</div>
											</article>
											
											<article>
												<!--Composite Start -->
												<div id="M190211ScriptRootC186551">
														<div id="M190211PreloadC186551">
														Loading...    </div>
														<script>
																(function(){
															var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
															var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M190211ScriptRootC186551")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
															catch(e){var iw=d;var c=d[gi]("M190211ScriptRootC186551");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=186551;c[ac](dv);
															var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariolaprimeraperu.com.186551.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
													</script>
												</div>
												<!--Composite End -->
											</article>
										</div>
									</div>
							</div>
						</div>
						</article>		
					</div>
				</div>
												<div class="col-md-4">
							<div class="sidebar-widget-1">

				<div class="widget widget-ads">	

						<a href="https://goo.gl/Rqe5Fk" title="Escribe para La Primera Digital">
						<img src="https://www.diariolaprimeraperu.com/online/img/como-escribir-la-primera-digital.gif" alt="Escribe para La Primera Digital">
						</a>
				</div>
				
				<div class="widget widget-ads">	
							<!-- Composite Start -->
					<div id="M190211ScriptRootC187072">
							<div id="M190211PreloadC187072">
							Loading...    </div>
							<script>
									(function(){
								var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
								var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M190211ScriptRootC187072")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
								catch(e){var iw=d;var c=d[gi]("M190211ScriptRootC187072");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=187072;c[ac](dv);
								var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariolaprimeraperu.com.187072.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
						</script>
					</div>
					<!-- Composite End -->
				</div>

						<div class="widget widget-subscribe">
						
						
						<a href="https://goo.gl/EaB5yu" title="Foros La Primera">
						<img src="https://www.diariolaprimeraperu.com/online/img/foros.jpg" alt="Foros La Primera">
						</a>
							<h5 class="widget-title">S&iacute;guenos</h5>
							<div class="fb-like" data-href="https://www.facebook.com/laprimeradigital" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
							<p></p>
							<a href="https://twitter.com/lapr1mera" class="twitter-follow-button" data-show-count="false" data-lang="es">Seguir a @lapr1mera</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>


						
						<div class="widget widget-most-popular">
							<h5 class="widget-title">+ Leídos esta semana</h5>
							<ul>
																<li>
									<div class="order">1</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/sigan-a-fiorella-gutierrez-mediante-su-blog-144993/">Sigan a Fiorella Guti&eacute;rrez mediante su blog</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2189</span>
									</p>
								</li>
																<li>
									<div class="order">2</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/sigan-a-fiorella-gutierrez-en-su-facebook-144992/">Sigan a Fiorella Guti&eacute;rrez en su Facebook</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2161</span>
									</p>
								</li>
																<li>
									<div class="order">3</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/deportes/coutinho-razones-para-creer-144990/">Coutinho, razones para creer</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2113</span>
									</p>
								</li>
																<li>
									<div class="order">4</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/turismo/trenes-com-tus-billetes-de-tren-ave-al-mejor-precio-144991/">Trenes.com: Tus billetes de tren AVE al mejor precio</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 2052</span>
									</p>
								</li>
																<li>
									<div class="order">5</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/cultura/analisis-del-poema-sexo-cerodimensional-de-raul-allain-145001/">An&aacute;lisis del poema &ldquo;Sexo cerodimensional&rdquo; de Ra&uacute;l Allain</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1848</span>
									</p>
								</li>
																<li>
									<div class="order">6</div>
									<p><a href="https://www.diariolaprimeraperu.com/online/turismo/hablemos-de-trata-de-personas-144994/">HABLEMOS DE TRATA DE PERSONAS</a>
									<span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 1760</span>
									</p>
								</li>
															</ul>
							
						</div><!-- /.widget-popular -->
				



				<div class="widget widget-subscribe">
							<h5 class="widget-title">Suscríbete a los boletines</h5>
							
							<p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p>
							<form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" 
							onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 
							'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
							id="subscribe-form" data-mailchimp="true">
								<div id="subscribe-content">
									<div class="input">
									
										<input type="text" id="subscribe-email" name="email" placeholder="Email">
										<input value="LaPrimeraPortadaHoy" name="uri" type="hidden">
										<input name="loc" value="es_ES" type="hidden">
										
									</div>
									<div class="button">
									   <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button>
									   
									</div>
								</div>
								<div id="subscribe-msg"></div>
							</form>
						</div><!-- /.widget-subscribe -->
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">&Uacute;ltimas</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/encontrandome-fiorella-gutierrez-145008/">
													<img alt="Encontrándome, por Fiorella Gutiérrez" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145008-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/encontrandome-fiorella-gutierrez-145008/">&quot;Encontr&aacute;ndome&quot;, por Fiorella Guti&eacute;rrez</a>
													<i>Publicado: Hace 37 minutos. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/eternidad-por-fiorella-gutierrez-145003/">
													<img alt="Eternidad,por Fiorella Gutiérrez" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145003-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/eternidad-por-fiorella-gutierrez-145003/">&quot;Eternidad&quot;,por Fiorella Guti&eacute;rrez</a>
													<i>Publicado: Hace 2 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mundo-joven/smartphone-super-economicos-solo-whatsapp-145002/">
													<img alt="Smartphone súper económicos para sólo usar WhatsApp" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145002-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/mundo-joven/smartphone-super-economicos-solo-whatsapp-145002/">Smartphone s&uacute;per econ&oacute;micos para s&oacute;lo usar WhatsApp</a>
													<i>Publicado: Hace 3 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/analisis-poema-sexo-cerodimensional-raul-allain-145001/">
													<img alt="Análisis del poema Sexo cerodimensional de Raúl Allain" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145001-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/analisis-poema-sexo-cerodimensional-raul-allain-145001/">An&aacute;lisis del poema &ldquo;Sexo cerodimensional&rdquo; de Ra&uacute;l Allain</a>
													<i>Publicado: Hace 3 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/hola-soy-fiorella-gutierrez-los-invito-recital-144999/">
													<img alt="Hola soy Fiorella Gutiérrez,los invito a este recital poético." src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144999-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/cultura/hola-soy-fiorella-gutierrez-los-invito-recital-144999/">Hola soy Fiorella Guti&eacute;rrez,los invito a este recital po&eacute;tico.</a>
													<i>Publicado: Hace 3 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/tecnologia/por-que-el-bitcoin-es-tan-popular-144997/">
													<img alt="¿POR QUÉ EL BITCOIN ES TAN POPULAR EN LA INDUSTRIA DE LOS CASINOS EN LÍNEA?" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144997-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/tecnologia/por-que-el-bitcoin-es-tan-popular-144997/">&iquest;POR QU&Eacute; EL BITCOIN ES TAN POPULAR EN LA INDUSTRIA DE LOS CASINOS EN L&Iacute;NEA?</a>
													<i>Publicado: Hace 4 dias. </i>
													
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/deportes/tic-tac-cuenta-atras-evento-futbolistico-mas-144996/">
													<img alt="&iexcl;TIC, TAC! Cuenta atrás para el evento futbolístico más importante del país en los últimos tiempos" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144996-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/deportes/tic-tac-cuenta-atras-evento-futbolistico-mas-144996/">&iexcl;TIC, TAC! Cuenta atr&aacute;s para el evento futbol&iacute;stico m&aacute;s importante del pa&iacute;s en los &uacute;ltimos tiempos</a>
													<i>Publicado: Hace 4 dias. </i>
													
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
								<div class="widget widget-recent">
						<!-- LPD-BuscarSecciones300x600 -->
													<ins class="adsbygoogle"
														 style="display:inline-block;width:300px;height:600px"
														 data-ad-client="ca-pub-7293414274660558"
														 data-ad-slot="8460372435"></ins>
													<script>
													(adsbygoogle = window.adsbygoogle || []).push({});
													</script>
				</div>
								
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Calificados</h5>
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mascotas/como-cuidar-tu-mascota-navidad-126789/">
													<img alt="¿Cómo cuidar a tu mascota esta Navidad?" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/126789-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="¿C&oacute;mo cuidar a tu mascota esta Navidad? " href="https://www.diariolaprimeraperu.com/online/mascotas/como-cuidar-tu-mascota-navidad-126789/">¿C&oacute;mo cuidar a tu mascota esta Navidad? </a>
													<i>Calificado: Hace unos segundos. </i>
													<i>Tipo: Excelente </i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mascotas/como-identificar-los-problemas-renales-126790/">
													<img alt="¿Cómo identificar los problemas renales?" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/126790-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="¿C&oacute;mo identificar los problemas renales?" href="https://www.diariolaprimeraperu.com/online/mascotas/como-identificar-los-problemas-renales-126790/">¿C&oacute;mo identificar los problemas renales?</a>
													<i>Calificado: Hace unos segundos. </i>
													<i>Tipo: Excelente </i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/mascotas/como-perro-duerma-su-propia-cama-126791/">
													<img alt="¿Cómo hacer que el perro duerma en su propia cama?" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/126791-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a title="¿C&oacute;mo hacer que el perro duerma en su propia cama? " href="https://www.diariolaprimeraperu.com/online/mascotas/como-perro-duerma-su-propia-cama-126791/">¿C&oacute;mo hacer que el perro duerma en su propia cama? </a>
													<i>Calificado: Hace unos segundos. </i>
													<i>Tipo: Excelente </i>
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div><!-- /.widget-tabs -->
				
				
				
				<div class="widget widget-tabs">
							<div class="tabs">
									<h5 class="widget-title">Búsquedas Recientes</h5>	
								<div class="content-tab">	
								   	<div class="content">
										<ul class="pop-posts">
								<br />
<b>Warning</b>:  imagecreatefromstring(): Data is not in a recognized format in <b>/home/dprimera/public_html/online/system/Thumbnail.php</b> on line <b>160</b><br />
											<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/utilice-sangre-grado-amigdalitis-141645/">
													<img alt="Utilice la sangre de grado contra la amigdalitis" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/141645-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/utilice-sangre-grado-amigdalitis-141645/">Utilice la sangre de grado contra la amigdalitis</a>
													<i><a title="Buscar: sangre de drago para amigdalitis" href="https://www.diariolaprimeraperu.com/online/buscar/sangre-drago-amigdalitis/">Sangre de drago para amigdalitis</a> </i>
													<i>Consultado: Hace 24 minutos.</i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/deportes/alianza-lima-decidio-sacar-proxima-semana-su-140122/">
													<img alt="Alianza Lima decidió sacar para la próxima semana su propio noticiero" src="https://www.diariolaprimeraperu.com/online/img/noimage.gif"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/deportes/alianza-lima-decidio-sacar-proxima-semana-su-140122/">Alianza Lima decidi&oacute; sacar para la pr&oacute;xima semana su propio noticiero</a>
													<i><a title="Buscar: imagenes de alianza lima para portada de facebook" href="https://www.diariolaprimeraperu.com/online/buscar/imagenes-alianza-lima-portada-facebook/">Imagenes de alianza lima para portada de facebook</a> </i>
													<i>Consultado: Hace 4 horas.</i>
													
												</div>
											</li>
																			<li>
												<div class="thumb">
													<a href="https://www.diariolaprimeraperu.com/online/madre-tierra/carnavales-apurimenos-81020/">
													<img alt="Carnavales apurimeños" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/81020-91x50_LPD.jpg"></a>
												</div>
												<div class="text">
													<a href="https://www.diariolaprimeraperu.com/online/madre-tierra/carnavales-apurimenos-81020/">Carnavales apurimeños </a>
													<i><a title="Buscar: inos%2F" href="https://www.diariolaprimeraperu.com/online/buscar/inos-2f/">Inos%2F</a> </i>
													<i>Consultado: Hace 6 horas.</i>
													
												</div>
											</li>
									
										</ul>
								   	</div>
								   	
								</div><!-- /.content-tab -->
							</div><!-- /.tabs -->
				</div>
				
				
						
</div>						</div>
									</div>
		</div>
	</section>

	<!-- Footer -->
	<footer id="footer">
		<div class="footer-widgets">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
						<div class="widget widget-brand">
							<div class="logo logo-footer">
								<a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="images/logo-189x50.png" alt="La Primera Digital"></a>
							</div>
							<p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© 
								cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p>
						</div><!-- /.widget-brand -->
						<div class="widget widget-social">
							<h5 class="widget-title">No olvides seguirnos</h5>
							<div class="social-list">
								<a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="images/facebook.svg" alt="image"></a>
								<a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="images/twitter.svg" alt="image"></a>
								<a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="images/youtube.svg" alt="image"></a>
								
							</div>
							<a class="email" href="mailto:prensa@laprimeradigital.com">prensa@diariolaprimeraperu.com</a>
						</div><!-- /.widget-social -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Recomendados</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li>
								<li><a href="http://www.ingresosganadores.com" target="_blank">Ingresos Ganadores</a></li>
								<li><a rel="nofollow" href="http://laprimeraperu.pe" target="_blank">La Primera Perú</a></li>
								

							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-4 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">La Primera Digital</h5>
							<ul class="links-list">
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li>
								<li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li>
								<li><a href="https://goo.gl/EaB5yu" target="_blank">Foros</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
					<div class="col-md-2">
						<div class="widget widget-list">
							<h5 class="widget-title">Nosotros</h5>
							<ul class="links-list">
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li>
								<li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li>
								<li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li>
							</ul>
						</div><!-- /.widget-list -->
					</div><!-- /.col-md-2 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.footer-widgets -->
		<div class="footer-copyright">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						&copy; 2018 La Primera Digital, Inc.
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div>


 
		
<a href="https://goo.gl/izCwyW" rel="nofollow">
<img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica" />
</a>
<!-- Google Analitcs  -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8987996-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


setTimeout(function() {
  _gaq.push(['_trackEvent', 'NoBounce', 'NoBounce', 'Over 10 seconds']);	
},10*1000);


</script>
<!-- Google Analitcs  -->	</footer>

	
	<!-- Entrar y registro (Formularios) -->
    <div id="login-modal" class="login popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Entrar</h4>
            <div class="signup">
                ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a>
            </div>
        </div>
        
        <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="entrar" />
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password">
            </div>
            <div class="option-login">
                <div class="remember">
                    <input type="checkbox" name="conectado" class="css-checkbox"  />
					
                </div>
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a>
                </div>
            </div>
            <div class="submit-login">
                <input type="submit" value="Ingresar" class="submit" id="submit_entrar">
            </div>
        </form>
    </div>
	
    <div id="signup-modal" class="popup" style="display: none;">
        <a class="close-modal" onclick="return false;"></a>
        <div class="form-title">
            <h4>Registro</h4>
            <div class="signup">
                ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a>
            </div>
        </div>
        
        <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php">
		<input name="accion" type="hidden" value="registro" />
            <div class="name-wrap">
                <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos">
            </div> 
            <div class="email-wrap">
                <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email">
            </div>     
            <div class="pass-wrap">
                <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña">
            </div>
			<!--
			<div class="name-wrap">
			                <input type="text" size="30" value="" class="input" id="reg_pregunta" name="regpregunta" placeholder="Resultado si resto 6-2 en números">
            </div> 
			-->

            <div class="option-login">
                
                <div class="forgot">
                    <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a>
                </div>
            </div>

            <div class="submit-login">
                <input type="submit" value="Registrarme" class="submit" id="submit_registro">
            </div>
        </form>
    </div>	
	<!-- Go Top -->
	<a class="go-top">
		<i class="fa fa-chevron-up"></i>
	</a>
	
	<!-- Javascript -->
	<script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/all.min.js"></script>
	<script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/noticia.js"></script>
</body>
</html>
