<!DOCTYPE html><html><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Descansito antes de noche vieja. | Actualidad | Diario La Primera</title><meta name="description" content="Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..."><meta name="language" content="es"/><link rel="canonical" href="https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"/><link rel="publisher" href="https://plus.google.com/117513437645606321159/posts"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//diariolaprimeraperu.com'/><link rel='dns-prefetch' href='//connect.facebook.net'/><link rel='dns-prefetch' href='//googleads.g.doubleclick.net'/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/><link rel='dns-prefetch' href='//google-analytics.com'/><link rel='dns-prefetch' href='//fbcdn-profile-a.akamaihd.net'/><link rel='dns-prefetch' href='//imgg-cdn.mgid.com'/><link rel="icon" href="https://diariolaprimeraperu.com/online/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon image_src" href="https://diariolaprimeraperu.com/online/favicon/favicon.ico"><link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy"/><link rel="alternate" type="application/rss+xml" title="La Primera: Todas nuestras secciones" href="https://www.diariolaprimeraperu.com/online/secciones-rss/"/><meta name="msvalidate.01" content="07E247F54225B75EEE1D7083BFE894F2"/><link rel="alternate" type="application/rss+xml" title="La Primera Digital - todas las noticias" href="https://feeds.feedburner.com/LaPrimeraPortadaHoy"/><meta name="standout" content="https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"/><meta property="article:modified_time" content="2018-12-25T16:24:40-06:00"/><meta property="article:publisher" content="https://www.facebook.com/laprimeradigital"/><meta property="article:section" content="Actualidad"/><meta property="fb:pages" content="662177893889790"/><meta property="og:site_name" content="Diario la Primera"/><meta property="fb:admins" content="100000166882925"/><meta property="fb:app_id" content="260403800710316"/><meta property="og:title" content="Descansito antes de noche vieja."/><meta property="og:type" content="article"/> <meta property="og:locale" content="es_ES"/><meta property="og:url" content="https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"/><meta property="article:author" content="https://plus.google.com/117513437645606321159"/><meta property="article:published_time" content="2018-12-25T16:24:40-06:00"/><meta property="og:updated_time" content="2018-12-25T16:24:40-06:00"/><meta property="og:description" content="Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..."/><meta property="og:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-600x314_LPD.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/><meta property="og:image:alt" content="Descansito antes de noche vieja."/><link rel="alternate" hreflang="es" href="https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"/><link rel="amphtml" href="https://www.diariolaprimeraperu.com/online/amp/145469/descansito-antes-de-noche-vieja.html"><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:url" content="https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"/><meta name="twitter:domain" content="https://www.diariolaprimeraperu.com/online/"/><meta name="twitter:site" content="@lapr1mera"/><meta name="twitter:creator" content="@lapr1mera"/><meta name="twitter:title" content="Descansito antes de noche vieja."/><meta name="twitter:description" content="Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..."/><meta name="twitter:image" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-600x424_LPD.jpg"/><meta name="author" content="Marco Mogollon"/><noscript itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Marco Mogollon"/><meta itemprop="description" content="Soy Arquitecto y Bloggero de dise&ntilde;o, arte, construccion, nuevas tecnologias, historia, tips, entre otros"/></noscript><noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-800x566_LPD.jpg"/><meta itemprop="width" content="800"/><meta itemprop="height" content="566"/></noscript><link rel='index' title='La Primera' href='https://www.diariolaprimeraperu.com/online/'/><link rel='shortlink' href='https://goo.gl/Uimh97'/><link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/styleall.min.css"/><link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700' rel='stylesheet' type='text/css'/><link rel="stylesheet" type="text/css" href="https://www.diariolaprimeraperu.com/online/stylesheets/jquery-eu-cookie-law-popup.css"/><base href="https://www.diariolaprimeraperu.com/online/"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4871514594609475",enable_page_level_ads:true});</script><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article" }, "headline": "Descansito antes de noche vieja.", "image": {"@type": "ImageObject","url": "https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-800x800_LPD.jpg","height": 800,"width": 800 }, "datePublished": "2018-12-25 15:24:40", "dateModified": "2018-12-25T16:24:29-06:00", "author": {"@type": "Person","name": "Marco Mogollon" }, "publisher": {"@type": "Organization","name": "La Primera","logo": { "@type": "ImageObject", "url": "https://www.diariolaprimeraperu.com/online/img/logo-600x60.jpg", "width": 600, "height": 60} }, "description": "Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..."}</script><style>@font-face{font-family:FontAwesome;src:url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?v=4.4.0);src:url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?#iefix&v=4.4.0) format('embedded-opentype') , url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.woff?v=4.4.0) format('woff') , url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.ttf?v=4.4.0) format('truetype') , url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.svg?v=4.4.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.lalista{list-style-type:circle;list-style-position:outside;margin-left:10px;padding:10px}.lalista ul,li{padding:5px}.plet a{text-decoration:none;text-transform:none}.plet a:link{text-transform:lowercase;color:#000;border-bottom:1px solid red}.plet a:hover{text-transform:lowercase;color:red;border-bottom:1px solid red}.plet a:visited{text-transform:lowercase;color:purple;border-bottom:1px solid #dcdcdc}.medio{text-align:center;padding:10px}.medioH1{text-align:center}.img-circleUsr{width:80px;border-radius:50%;-webkit-border-radius:50%;-moz-border-radius:50%;-o-border-radius:50%}.txt-small{font-size:small}.sociales{padding:5px;margin:0;text-align:center}.referencias{margin-top:38px;border-left:2px solid #d90000;padding-left:9px;padding-top:10px;margin-left:6px;margin-bottom:10px;height:75px;line-height:20px}ul.keys{list-style-type:circle;margin-left:25px;list-style-position:outside;font-size:small;color;#CCCCCC}.videoresp{position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden}.videoresp iframe{position:absolute;top:0;left:0;width:100%;height:100%}.btn-twitter,.btn-facebook,.btn-linkedin,.btn-pinterest,.btn-gplus,.btn-whatsapp{margin-bottom:10px;width:35px;text-align:center}a.btn-twitter{background-color:#27c4fe}a:hover.btn-twitter{background-color:#00aced!important}a.btn-facebook{background-color:#3b5998}a:hover.btn-facebook{background-color:#0173af!important}a.btn-linkedin{background-color:#007bb6}a:hover.btn-linkedin{background-color:#00a3f0!important}a.btn-pinterest{background-color:#cb2027}a:hover.btn-pinterest{background-color:#df3139;!important}a.btn-gplus{background-color:#dd4b39}a:hover.btn-gplus{background-color:#e36b5e;!important}a.btn-whatsapp{background-color:#25d366}a:hover.btn-whatsapp{background-color:#128c7e;!important}.alert-notice{background-color:#e0ffff}.fa{display:inline-block;font:14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-eye:before{content:"\f06e"}.fa-facebook:before{content:"\f09a"}.fa-twitter:before{content:"\f099"}.fa-linkedin:before{content:"\f0e1"}.fa-pinterest:before{content:"\f0d2"}.fa-google-plus:before{content:"\f0d5"}.fa-whatsapp:before{content:"\f232"}.fa-thumbs-up:before{content:"\f164"}.fa-thumbs-down:before{content:"\f165"}</style></head><body><div id="fb-root"></div> <header id="header" class="header"> <div class="top-wrap"><div class="container"><div class="row"><div class="col-md-6"> <div id="logo" class="logo"><a href="https://www.diariolaprimeraperu.com/online/" rel="home" title="Ir a la Portada"><img src="https://www.diariolaprimeraperu.com/online/images/logo1.png" alt="Ir a la Portada"/></a> </div> <div class="follow-us"> <div class="follow-title"> Síguenos </div> <ul class="social-links"> <li class="facebook"><a href="https://www.facebook.com/laprimeradigital" target="_blank">Síguenos en Facebook</a></li> <li class="twitter"><a href="https://twitter.com/lapr1mera" target="_blank">en Twitter</a></li> <li class="google"><a href="http://plus.google.com/117513437645606321159" target="_blank">en Google</a></li> </ul> </div> </div><div class="col-md-6"> <div class="btn-menu"></div> <div class="member-area"> <span class="login-popup"><a rel="nofollow" href="#login-modal">Ingresar</a></span> <span class="signup-popup"><a rel="nofollow" href="#signup-modal" title="Regístrate y publica tus artículos">Únete a nosotros</a></span> </div> </div> </div> </div> </div></header><section id="main"><div class="container"><div class="row"><div class="col-md-8"><div class="post-wrap posts post-single"><article class="post"><div class="head-post"><h1 class="title medioH1">Descansito antes de noche vieja.</h1><p>Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE NAVIDAD, los adornos y los estrenos, las bebidas, preparar los regalos para todos los de la familia y mucho más, llega esa pausa necesaria que nos hizo ganar esa primera batalla de navidad, para continuar hasta la noche vieja, que igualmente nos deparara unas buenas dosis de estrés.</p><p class="meta"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4871514594609475" data-ad-slot="3699987736" data-ad-format="auto"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div><div class="body-post"><div class="meta medio txt-small"><span><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/" title="Marco Mogollon" rel="author"><img class="img-circleUsr" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL21hcmF1cmUyL3BlcmZpbC9mb3RvX01hcmNvX0FfMTUxNDMxNzIyNy5qcGc=-160x150_LPD.jpg" alt="Marco Mogollon"></a></span></span><div class="clearfix"></div>Por Marco Mogollon<span class="time"> | 25 dic 2018 |</span>&nbsp;<span class="views"><i class="fa fa-eye"></i>&nbsp;<span id="countwait"></span>&nbsp;<span id="countVotes"></span></span>&nbsp;</div><div class="clearfix"></div><div class="sociales"><a class="gn-button btn-twitter" href="https://twitter.com/intent/tweet?text=Descansito antes de noche vieja.&url=https://goo.gl/Uimh97&via=lapr1mera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-twitter"></span></a><a class="gn-button btn-facebook" href="https://www.facebook.com/sharer.php?u=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-facebook"></span></a><a class="gn-button btn-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/&amp;media=https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-600x424_LPD.jpg&description=Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-pinterest"></span></a><a class="gn-button btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/&title=Descansito antes de noche vieja.&summary=Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-linkedin"></span></a><a class="gn-button btn-gplus" href="https://plus.google.com/share?url=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/" onclick="window.open(this.href, 'mywin','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><span class="fa fa-google-plus"></span></a><a class="gn-button btn-whatsapp" href="https://wa.me/?text=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"><span class="fa fa-whatsapp"></span></a></div><div class="main-post"><div class="entry-post"><img alt="Descansito antes de noche vieja" src="https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-750x450_LPD.jpg"><div class="alert alert-notice">Un descanso por favor</div><blockquote class="blockquote">El respiro necesario antes de fin de año.</blockquote><div class="row"><div class="col-lg-6 col-md-6 col-sm-6"><article class="post"><a href="https://www.diariolaprimeraperu.com/online/actualidad/guia-super-practica-alcanzar-tus-metas-144972/" title="Guía súper práctica para alcanzar tus metas."><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144972-336x200_LPD.jpg" alt="Guía súper práctica para alcanzar tus metas."></a><a href="https://www.diariolaprimeraperu.com/online/actualidad/guia-super-practica-alcanzar-tus-metas-144972/" title="Guía súper práctica para alcanzar tus metas."><h3>Gu&iacute;a s&uacute;per pr&aacute;ctica para alcanzar tus metas.</h3></a></article></div><div class="col-lg-6 col-md-6 col-sm-6"><p><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4871514594609475" data-ad-slot="9225854570"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div class="plet"><p><strong><i>Todos necesitamos un descansito antes de la noche vieja&hellip;</i></strong><p><p> S&iacute;, es muy cierto y es que la vida no puede ser todo un agite constante, m&aacute;s bien recuperemos fuerzas, para enfrentar el desaf&iacute;o de la <strong>NOCHE VIEJA</strong>, o <strong>FIN DE A&Ntilde;O, </strong> como en muchos pa&iacute;ses se conoce, concentr&eacute;monos en relajarnos, en consentirnos, en dejar de lado todo ese estado estresante de las calles, los mercados, las compras y hasta los familiares&hellip; No en serio, es que estas fiestas son realmente, todo un desaf&iacute;o y si no estamos preparados y nos damos un permisito para nosotros mismos, podemos sucumbir.<p><p> <strong>AHORA TE EXPLICO MUY SENCILLO COMO HACERLO, SIN QUE PAREZCA QUE ESTAMOS ABANDONANDO LA MISI&Oacute;N&hellip;</strong><p><p> <strong><i>El escape de un so&ntilde;ador</i></strong>, esa es la mejor t&aacute;ctica, dejarnos caer en los brazos de nuestros sue&ntilde;os profundos y es literalmente as&iacute;, todos se alejaran si saben que tu estas durmiendo y seguramente, rogaran para que tu tengas un buen descanso, te cerraran la puerta, se preocuparan porque t&uacute; no te despiertes, e incluso te acurrucaran, no faltar&aacute; quien comente que eres un agua fiesta, y querr&aacute;n colocarte <a href="https://www.diariolaprimeraperu.com/online/cultura/noche-paz-villancico-mas-antiguo-navidad-145463/" target="_blank">canciones navide&ntilde;as, villancicos</a> y dem&aacute;s, pero sigue adelante, duerme y duerme con gusto.<p><p> <strong><i>D&aacute;ndote unas duchas m&aacute;gicas</i></strong>, no creas que con toda tu familia all&iacute;, no puedes preparar una tina para darte un buen ba&ntilde;o, pues no, m&aacute;s bien date el momento para regalarte una buena ducha o escapadita a la tina, la idea es que dejen de necesitarte por un buen rato y que busquen a otros que seguramente si estar&aacute;n disponibles para ser parte del estr&eacute;s de tener a todos reunidos en una sola casa, haciendo todas las <a href="https://www.diariolaprimeraperu.com/online/cultura/curiosidades-sabias-navidad-145464/" target="_blank">curiosidades familiares que hacen en navidad</a>.<p><p> <strong><i>La acidez mentirosa te salva de mucha m&aacute;s bebida</i></strong>, enserio, funciona. Es que a veces algunas personas tienen mayor tolerancia a las bebidas que otras y si eres de aquellas que ya en el d&iacute;a de descanso no quieres seguir consumiendo bebidas o ser como el t&iacute;o que desayuna con una cerveza gigante y quiere seguir hasta no parar, pues esta es la excusa perfecta, la acidez no hace quedar mal a nadie, aunque sea fingida.<p><p> <strong><i>Hacerte que se ha olvidado alg&uacute;n cometido</i></strong>, puede que sirva por unos d&iacute;as, y te sirve especialmente a ti que est&aacute;s en tu lucha por unos d&iacute;as de descanso, seguramente se te ha olvidado hacer <a href="https://www.diariolaprimeraperu.com/online/cultura/preparando-los-regalos-navidad-145462/" target="_blank">compras de regalos de ultimo momento</a> y realmente no quieres levantarte para hacer estas cosas, claro est&aacute; deben ser tareas superfluas, no necesarias ni elementales, porque si no, puede que pierdas en vez de ganar tranquilidad.<p><p> <i><strong>Realmente eres un adulto y no deber&iacute;as estar vacilando</strong></i>, pero por unas horas de descanso lo puedes hacer, en realidad es risible, pero entre tantas actividades, necesitas un descanso, por eso puedes decir que no quieres hacer una tarea y seguramente todos te ver&aacute;n mal y todo el esfuerzo que hiciste se pierda en el olvido, pero si por el contrario, todas estas estrategias seguramente, saldr&aacute;s fortalecido y encontrar&aacute;s la manera de zafarte de algunas actividades de la navidad.<p><p> Luego de eso, seguramente todo seguir&aacute;, su camino normal y seguir&aacute;n las actividades, tareas y dem&aacute;s complicaciones propias de esos d&iacute;as navide&ntilde;os.<p><p> Lo importante es relajarte, descansar, <a href="https://salud.ideal.es/lomonaco/1870-cuida-tu-descanso-en-navidad.html" target="_blank">cuidar de tu salud f&iacute;sica y mental en las navidades</a>, como lo han indicado numerosos m&eacute;dicos, ya que es en estas fiestas cuando los indices de ansiedad aumente considerablemente, tambi&eacute;n se trata de disfrutar de todos los momentos, permitirte querer a todos, demostrarles valores a tus familiares, seguir teniendo la compa&ntilde;&iacute;a de todos es un verdadero placer, sobre todo cuando falta alguno por la distancia o por que se ha ido de este mundo, es all&iacute; cuando seguramente te puedes arrepentir, para que no te pase esto comparte, ama y se feliz en cada etapa de estas fechas de Celebraciones Navide&ntilde;as.</p></div><div class="referencias">Referencia <br><span class="txt-small"> Marco Mogollon</span></div><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4871514594609475" data-ad-slot="2074370288"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><div class="recommend-posts"> <div class="post-wrap"><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/salud/gran-dosis-nicotina-ninos-hogares-fumadores-145468/" title="Gran dosis de nicotina para ninos de hogares fumadores"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145468-363x100_LPD.jpg" alt="Gran dosis de nicotina para ninos de hogares fumadores"></a></div><div class="cat"><a href="https://www.diariolaprimeraperu.com/online/salud/">Salud</a></div><h3><a href="https://www.diariolaprimeraperu.com/online/salud/gran-dosis-nicotina-ninos-hogares-fumadores-145468/" title="Gran dosis de nicotina para ninos de hogares fumadores">Gran dosis de nicotina para ni&ntilde;os de hogares fumadores</a></h3></article></div></div><div class="clearfix"></div><div class="tags"><a href="https://www.diariolaprimeraperu.com/online/tag/descanso/" rel="nofollow">descanso</a> <a href="https://www.diariolaprimeraperu.com/online/tag/navidad/" rel="nofollow">navidad</a> <a href="https://www.diariolaprimeraperu.com/online/tag/bebidas/" rel="nofollow">bebidas</a> <a href="https://www.diariolaprimeraperu.com/online/tag/seguir/" rel="nofollow">seguir</a> <a href="https://www.diariolaprimeraperu.com/online/tag/actividades/" rel="nofollow">actividades</a> <a href="https://www.diariolaprimeraperu.com/online/tag/regalos/" rel="nofollow">regalos</a> <a href="https://www.diariolaprimeraperu.com/online/tag/olvidado/" rel="nofollow">olvidado</a> <a href="https://www.diariolaprimeraperu.com/online/tag/descanso/" rel="nofollow">descanso</a><a href="https://www.diariolaprimeraperu.com/online/tag/navidad/" rel="nofollow">navidad</a><a href="https://www.diariolaprimeraperu.com/online/tag/fiestas/" rel="nofollow">fiestas</a><a href="https://www.diariolaprimeraperu.com/online/tag/celebraciones/" rel="nofollow">celebraciones</a><a href="https://www.diariolaprimeraperu.com/online/tag/noche-vieja/" rel="nofollow">noche vieja</a><a href="https://www.diariolaprimeraperu.com/online/tag/fin-de-ano/" rel="nofollow">fin de año</a></div><div class="clearfix"></div><ul class="keys"></ul><hr/><div class="help-post medio"><div class="helpful"><a class="like" href="#" onclick="return false;" id="bien">Excelente </a><a class="dislike" href="#" onclick="return false;" id="spam">Inexacta </a><p><span style="display:none;font-size:x-small;" id="bien_b"></span><span style="display:none;font-size:x-small;" id="spam_b"></span></p><img src="https://www.diariolaprimeraperu.com/online/img/loading3.gif" alt="loading" id="loader" style="display:none;"><input id="idnoticia" type="hidden" value="145469"><input id="referido" type="hidden" value=""><input id="randomcode" type="hidden" value="NjkuMTkxLjIxMS4yMDY="><div id="message" style="font-size:smaller;"></div></div></div></div><div class="sociales"><a class="gn-button btn-twitter" href="https://twitter.com/intent/tweet?text=Descansito antes de noche vieja.&url=https://goo.gl/Uimh97&via=lapr1mera" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-twitter"></span></a><a class="gn-button btn-facebook" href="https://www.facebook.com/sharer.php?u=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-facebook"></span></a><a class="gn-button btn-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/&amp;media=https://www.diariolaprimeraperu.com/online/cache/thumbs/descansito-vieja-145469-600x424_LPD.jpg&description=Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-pinterest"></span></a><a class="gn-button btn-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/&title=Descansito antes de noche vieja.&summary=Después del ajetreo de la Navidad, viene la calma, ese día de descanso que todos nos merecemos, entre los regalos, el estrés de la CENA DE..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><span class="fa fa-linkedin"></span></a><a class="gn-button btn-gplus" href="https://plus.google.com/share?url=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/" onclick="window.open(this.href, 'mywin','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"><span class="fa fa-google-plus"></span></a><a class="gn-button btn-whatsapp" href="https://wa.me/?text=https://www.diariolaprimeraperu.com/online/actualidad/descansito-vieja-145469/"><span class="fa fa-whatsapp"></span></a></div><div class="author-post "><div class="avatar-author"><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/" title="Mi vida entera esta dedicada a escribir, so&ntilde;ar, viajar, vivir la vida en felicidad."><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/aW1hZ2VzdG1wL3VzdWFyaW9zL21hcmF1cmUyL3BlcmZpbC9mb3RvX01hcmNvX0FfMTUxNDMxNzIyNy5qcGc=-160x150_LPD.jpg" alt="Marco Mogollon" width="150"></a></div><div class="info-author"><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/"><h4>Marco Mogollon</h4></a><span>Soy Arquitecto y Bloggero de dise&ntilde;o, arte, construccion, nuevas tecnologias, historia, tips, entre otros</span><br/><small>Marco Mogollon comparte <strong><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/" title="Ver todos los artículos de Marco Mogollon">106 artículos.</a></strong> Únete a nosotros y <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=r#registro" title="Regístrate gratis">comparte el tuyo<a/>. </small></div></div><div class="relate-posts"> <div class="section-title"><h4><a href="https://www.diariolaprimeraperu.com/online/actualidad/">Pueden interesarte</a></h4></div><div class="post-wrap"><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/cultura/noche-paz-villancico-mas-antiguo-navidad-145463/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145463-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/cultura/" rel="nofollow">Cultura</a></div><h3><a title="&ldquo;Noche de Paz&rdquo;, el villancico m&aacute;s antiguo de Navidad." href="https://www.diariolaprimeraperu.com/online/cultura/noche-paz-villancico-mas-antiguo-navidad-145463/" rel="nofollow">&ldquo;Noche de Paz&rdquo;, el villancico m&aacute;s antiguo de Navidad.</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 60</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/" title="Ver todos los artículos de Marco Mogollon">maraure2</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/empresas/como-millonario-los-30-145331/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145331-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/empresas/" rel="nofollow">Empresas</a></div><h3><a title="&iquest;C&oacute;mo ser millonario antes de los 30?" href="https://www.diariolaprimeraperu.com/online/empresas/como-millonario-los-30-145331/" rel="nofollow">&iquest;C&oacute;mo ser millonario antes de los 30?</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 4805</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/neptali30/" title="Ver todos los artículos de Neptali Gonzalez">neptali30</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/combatiendo-depresion-145101/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145101-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/" rel="nofollow">Ciencia y Salud</a></div><h3><a title="Combatiendo la depresi&oacute;n" href="https://www.diariolaprimeraperu.com/online/ciencia-y-salud/combatiendo-depresion-145101/" rel="nofollow">Combatiendo la depresi&oacute;n</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 10706</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/valeriachuquimeza/" title="Ver todos los artículos de Valeria Chuquimez">valeriachuquimeza</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/cultura/los-caminos-de-florencia-portal-libros-peruanos-145414/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145414-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/cultura/" rel="nofollow">Cultura</a></div><h3><a title="LOS CAMINOS DE FLORENCIA en el Portal de Libros Peruanos" href="https://www.diariolaprimeraperu.com/online/cultura/los-caminos-de-florencia-portal-libros-peruanos-145414/" rel="nofollow">LOS CAMINOS DE FLORENCIA en el Portal de Libros Peruanos</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 209</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/Gutierrez/" title="Ver todos los artículos de Fiorella Guti&eacute;rrez">Gutierrez</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 4</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/cultura/la-ciudad-experiencia-comunicacional-145365/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145365-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/cultura/" rel="nofollow">Cultura</a></div><h3><a title="La ciudad como experiencia comunicacional" href="https://www.diariolaprimeraperu.com/online/cultura/la-ciudad-experiencia-comunicacional-145365/" rel="nofollow">La ciudad como experiencia comunicacional</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 1498</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/Allain/" title="Ver todos los artículos de Ra&uacute;l Allain">Allain</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/turismo/peru-analisis-de-nuestras-posibilades-futuras-145254/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/145254-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/turismo/" rel="nofollow">Turismo</a></div><h3><a title="PER&Uacute;: ANALISIS DE NUESTRAS POSIBILADES FUTURAS" href="https://www.diariolaprimeraperu.com/online/turismo/peru-analisis-de-nuestras-posibilades-futuras-145254/" rel="nofollow">PER&Uacute;: ANALISIS DE NUESTRAS POSIBILADES FUTURAS</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 5373</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/pepe/" title="Ver todos los artículos de Jos&eacute; Soto Lazo">pepe</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 2</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"><div class="thumb"><a href="https://www.diariolaprimeraperu.com/online/gente-como-uno/guia-super-practica-alcanzar-tus-metas-144972/" rel="bookmark"><img src="https://www.diariolaprimeraperu.com/online/cache/thumbs/144972-170x90_LPD.jpg" alt="Descansito antes de noche vieja."></a></div><div class="content"><div class="cat"><a title="Actualidad" href="https://www.diariolaprimeraperu.com/online/gente-como-uno/" rel="nofollow">Gente como uno</a></div><h3><a title="Gu&iacute;a s&uacute;per pr&aacute;ctica para alcanzar tus metas." href="https://www.diariolaprimeraperu.com/online/gente-como-uno/guia-super-practica-alcanzar-tus-metas-144972/" rel="nofollow">Gu&iacute;a s&uacute;per pr&aacute;ctica para alcanzar tus metas.</a></h3><div class="post-meta"><span class="views"><i class="fa fa-eye"></i> 6239</span>&nbsp;<span class="time"><a href="https://www.diariolaprimeraperu.com/online/usuario/maraure2/" title="Ver todos los artículos de Marco Mogollon">maraure2</a> </span>&nbsp;<span class="likes"><i class="fa fa-thumbs-up"></i> 1</span>&nbsp;&nbsp;</div></div></article><div class="clearfix"></div><article class="post"></article><div class="clearfix"></div><article id="mgid"></article></div></div></div></div></article></div></div><div class="col-md-4"><div class="sidebar-widget-1"><div class="widget widget-most-popular"><h5 class="widget-title">+ Leídos esta semana</h5><ul><li><div class="order">1</div><p><a href="https://www.diariolaprimeraperu.com/online/actualidad/veinticinco-de-diciembre-145461/">&ldquo;Veinticinco de Diciembre&rdquo;</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 112</span></p></li><li><div class="order">2</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/preparando-los-regalos-de-navidad-145462/">Preparando los regalos de Navidad.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 72</span></p></li><li><div class="order">3</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/curiosidades-que-no-sabias-de-la-navidad-145464/">Curiosidades que no sab&iacute;as de la Navidad</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 71</span></p></li><li><div class="order">4</div><p><a href="https://www.diariolaprimeraperu.com/online/actualidad/haz-que-tus-aficiones-y-hobbies-se-conviertan-en-negocios-145465/">Haz que tus aficiones y hobbies se conviertan en negocios</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 60</span></p></li><li><div class="order">5</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/noche-de-paz-el-villancico-mas-antiguo-de-navidad-145463/">&ldquo;Noche de Paz&rdquo;, el villancico m&aacute;s antiguo de Navidad.</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 60</span></p></li><li><div class="order">6</div><p><a href="https://www.diariolaprimeraperu.com/online/cultura/la-ilusion-de-la-globalizacion-145466/">La ilusi&oacute;n de la globalizaci&oacute;n</a><span class="views" style="padding-left:5px;font-size:small;color:#ccc;"><i class="fa fa-eye"></i> 43</span></p></li><li><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4871514594609475" data-ad-slot="1105522716" data-ad-format="link"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></li></ul></div><div class="widget widget-subscribe"><h5 class="widget-title">Suscríbete a los boletines</h5><p>Recibe en tu correo las últimas noticias del Perú y el mundo, suscríbete gratis.</p><form method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=LaPrimeraPortadaHoy', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" id="subscribe-form" data-mailchimp="true"><div id="subscribe-content"><div class="input"><input type="text" id="subscribe-email" name="email" placeholder="Email"><input value="LaPrimeraPortadaHoy" name="uri" type="hidden"><input name="loc" value="es_ES" type="hidden"></div><div class="button"> <button type="submit" id="subscribe-button" class="" title="Subscribe now">Suscribirme</button> </div></div><div id="subscribe-msg"></div></form></div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">&Uacute;ltimas</h5><div class="content-tab"> <div class="content" id="showUltimas"></div></div></div></div><div class="widget widget-tabs"><div class="tabs"><h5 class="widget-title">Búsquedas Recientes</h5><div class="content-tab"> <div class="content" id="showBusquedasRecientes"></div></div></div></div></div></div></div></div></section><footer id="footer"><div class="footer-widgets"><div class="container"><div class="row"><div class="col-md-4"><div class="widget widget-brand"><div class="logo logo-footer"><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/"><img src="https://www.diariolaprimeraperu.com/online/images/logo-189x50.png" alt="La Primera Digital"></a></div><p>La Primera digital es una marca de la Red Ambar L.T.D. Todo el contenido expuesto en nuestro portal La Primera Digital© cuentan con sus respectivos autores, no nos responsabilizamos por la interpretación en el contenido de cada noticia.</p></div><div class="widget widget-social"><h5 class="widget-title">No olvides seguirnos</h5><div class="social-list"><a rel="nofollow" href="https://www.facebook.com/laprimeradigital" target="_blank"><img src="https://www.diariolaprimeraperu.com/online/images/facebook.svg" alt="image"></a><a rel="nofollow" href="https://twitter.com/lapr1mera" target="_blank"><img src="https://www.diariolaprimeraperu.com/online/images/twitter.svg" alt="image"></a><a rel="nofollow" href="https://plus.google.com/117513437645606321159"><img src="https://www.diariolaprimeraperu.com/online/images/youtube.svg" alt="image"></a></div><a class="email" href="mailto:prensa@laprimeradigital.com">prensa@diariolaprimeraperu.com</a></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">Recomendados</h5><ul class="links-list"><li><a rel="nofollow" href="http://www.hostingn.com" target="_blank">Alojado en HostingN.com</a></li></ul></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">La Primera Digital</h5><ul class="links-list"><li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/terminos/">Términos y condiciones</a></li><li><a rel="nofollow" href="https://www.diariolaprimeraperu.com/online/privacidad/">Políticas de privacidad</a></li></ul></div></div><div class="col-md-2"><div class="widget widget-list"><h5 class="widget-title">Nosotros</h5><ul class="links-list"><li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Publicidad</a></li><li><a href="https://www.diariolaprimeraperu.com/online/contactenos/">Contáctenos</a></li><li><a href="https://feeds.feedburner.com/LaPrimeraPortadaHoy">Feed</a></li></ul></div></div></div></div></div><div class="footer-copyright"><div class="container"><div class="row"><div class="col-md-12">&copy; 2018 La Primera Digital, Inc.</div></div></div></div> <a href="https://goo.gl/izCwyW" rel="nofollow"><img src="https://whos.amung.us/widget/iwh2swx4wcjl.png" width="2" height="2" alt="Estadistica"/></a><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-8987996-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();setTimeout(function(){_gaq.push(['_trackEvent','NoBounce','NoBounce','Over 10 seconds']);},10*1000);</script></footer> <div id="login-modal" class="login popup" style="display: none;"> <a class="close-modal" onclick="return false;"></a> <div class="form-title"> <h4>Entrar</h4> <div class="signup"> ¿No tiene una cuenta? <a href="https://www.diariolaprimeraperu.com/online/acceso.php#registro">Regístrese</a> </div> </div> <form id="loginform" name="loginform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php"><input name="accion" type="hidden" value="entrar"/> <div class="email-wrap"> <input type="text" size="30" value="" class="input" id="useremail" name="correo" placeholder="Email/Usuario"> </div> <div class="pass-wrap"> <input type="password" size="30" value="" class="input" id="userpass" name="contra" placeholder="Password"> </div> <div class="option-login"> <div class="remember"> <input type="checkbox" name="conectado" class="css-checkbox"/> </div> <div class="forgot"> <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Olvidé mi contraseña</a> </div> </div> <div class="submit-login"> <input type="submit" value="Ingresar" class="submit" id="submit_entrar"> </div> </form> </div> <div id="signup-modal" class="popup" style="display: none;"> <a class="close-modal" onclick="return false;"></a> <div class="form-title"> <h4>Registro</h4> <div class="signup"> ¿Ya está registrado? <a href="acceso.php#entrar">Entrar</a> </div> </div> <form id="signupform" name="signupform" method="post" action="https://www.diariolaprimeraperu.com/online/acceso.php"><input name="accion" type="hidden" value="registro"/> <div class="name-wrap"> <input type="text" size="30" value="" class="input" id="reg_nombres" name="regnombres" placeholder="Nombres/Apellidos"> </div> <div class="email-wrap"> <input type="text" size="30" value="" class="input" id="reg_email" name="regemail" placeholder="Email"> </div> <div class="pass-wrap"> <input type="password" size="30" value="" class="input" id="reg_pass" name="regpass" placeholder="Contraseña"> </div> <div class="option-login"> <div class="forgot"> <a href="https://www.diariolaprimeraperu.com/online/acceso.php?a=getpass#gp">Recuperar contraseña</a> </div> </div> <div class="submit-login"> <input type="submit" value="Registrarme" class="submit" id="submit_registro"> </div> </form> </div><a class="go-top"><i class="fa fa-chevron-up"></i></a><script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/all.min.js"></script><script type="text/javascript" src="https://www.diariolaprimeraperu.com/online/javascript/noticia.js"></script><script src="https://www.diariolaprimeraperu.com/online/javascript/jquery-eu-cookie-law-popup.js"></script><script type="text/javascript">var lanoti=145469;$(document).ready(function(){$("#countwait").load('inc.loadCounts.php?idnoticia='+lanoti);$("#countVotes").load('inc.loadVotes.php?idnoticia='+lanoti);$("#showUltimas").load('inc.loadUltimas.php?idnoticia='+lanoti);$("#showBusquedasRecientes").load('inc.loadBusquedasRecientes.php?idnoticia='+lanoti);});setInterval(function(){$.ajax({url:"inc.loadMgid.php?titulo=Descansito antes de noche vieja.",cache:false,success:function(html){$("#mgid").html(html);},});},17000);setInterval(function(){$.ajax({url:"inc.loadBusquedasRecientes.php?idnoticia="+lanoti,cache:false,success:function(html){$("#showBusquedasRecientes").html(html);},});},20000);</script></script></body></html>